<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-samsung-gear-fit-2-12728/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Samsung Gear Fit 2 : notre test complet du bracelet - Objeko</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Très attendu après de nombreuses rumeurs alléchantes, le Gear Fit 2 de Samsung arrive enfin. L&#039;attente valait-elle le coup ? Verdict en fin de test." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-samsung-gear-fit-2-12728/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samsung Gear Fit 2 : notre test complet du bracelet - Objeko" />
	<meta property="og:description" content="Très attendu après de nombreuses rumeurs alléchantes, le Gear Fit 2 de Samsung arrive enfin. L&#039;attente valait-elle le coup ? Verdict en fin de test." />
	<meta property="og:url" content="https://africadaily.news/test-samsung-gear-fit-2-12728/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2022-01-17T02:40:35+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9.jpg" />
	<meta property="og:image:width" content="4160" />
	<meta property="og:image:height" content="3120" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="12 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9.jpg","width":4160,"height":3120,"caption":"Test Samsung Gear Fit 2"},{"@type":"WebPage","@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#webpage","url":"https://africadaily.news/test-samsung-gear-fit-2-12728/","name":"Samsung Gear Fit 2 : notre test complet du bracelet - Objeko","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#primaryimage"},"datePublished":"2022-01-17T02:40:35+00:00","dateModified":"2022-01-17T02:40:35+00:00","description":"Tr\u00e8s attendu apr\u00e8s de nombreuses rumeurs all\u00e9chantes, le Gear Fit 2 de Samsung arrive enfin. L'attente valait-elle le coup ? Verdict en fin de test.","breadcrumb":{"@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-samsung-gear-fit-2-12728/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/","url":"https://africadaily.news/test-samsung-gear-fit-2-12728/","name":"Samsung Gear Fit 2 : notre test complet du bracelet"}}]},{"@type":"Article","@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#article","isPartOf":{"@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Samsung Gear Fit 2 : notre test complet du bracelet","datePublished":"2022-01-17T02:40:35+00:00","dateModified":"2022-01-17T02:40:35+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#webpage"},"commentCount":113,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-samsung-gear-fit-2-12728/#primaryimage"},"keywords":"Test","articleSection":"Bracelet connect\u00e9 et montre sport","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-samsung-gear-fit-2-12728/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-samsung-gear-fit-2-12728/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Samsung Gear Fit 2 : notre test complet du bracelet Flux des commentaires" href="https://africadaily.news/test-samsung-gear-fit-2-12728/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Un traqueur presque parfait !","datePublished":"2022-01-17 04:40:35","dateModified":"2022-01-17 04:40:35","reviewBody":"Malgr\u00e9 quelques d\u00e9fauts, j'ai \u00e9t\u00e9 fortement s\u00e9duit par le Gear Fit 2. Du design aux fonctionnalit\u00e9s, le travail r\u00e9alis\u00e9 est excellent. Il peut m\u00eame s'affranchir du smartphone, ce qui est plut\u00f4t rare. Dommage que l'autonomie en p\u00e2tisse, mais Samsung a d\u00fb faire des compromis. Si vous cherchez un traqueur haut de gamme bourr\u00e9 de fonctionnalit\u00e9s, le Gear Fit 2 est au top !","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":8.5},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"Samsung Gear Fit 2 : notre test complet du bracelet","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":8.5,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.7&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"2728"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/2728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://africadaily.news/?p=2728' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-samsung-gear-fit-2-12728%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-samsung-gear-fit-2-12728%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2728 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-2728 type-post status-publish format-standard has-post-thumbnail hentry category-bracelet-connecte-tracker-activite tag-test" id="post-2728">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/objet-connecte-sport/">Objet connecté Sport</a></span> &raquo; <span><a  href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/">Bracelet connecté et montre sport</a></span> &raquo; <span class="current">Samsung Gear Fit 2 : notre test complet du bracelet</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-88" href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/" title="Voir tous les articles dans Bracelet connecté et montre sport">Bracelet connecté et montre sport</a></div>                        
                                <h1>Samsung Gear Fit 2 : notre test complet du bracelet</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 janvier 17, 2022				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>33655</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-samsung-gear-fit-2-12728/#comments" class="comm_meta" >113 commentaires</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                                                        
                        
                        <div class="priice_product" data-id="Pd8ivwrobFoo" data-tracking="61823852" data-theme="1" data-height="200" data-condition="0" data-tck="objek"></div>
<p><strong>Très attendu après de nombreuses rumeurs alléchantes, le Gear Fit 2 de Samsung arrive enfin. L&#8217;attente valait-elle le coup ? Verdict en fin de test.</strong></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Sommaire</p><ul class="toc_list"><li><a href="#Design_et_caracteristiques_techniques"><span class="toc_number toc_depth_1">1</span> Design et caractéristiques techniques</a><ul><li><a href="#Un_design_mixte_pour_seduire_les_femmes"><span class="toc_number toc_depth_2">1.1</span> Un design mixte pour séduire les femmes</a></li></ul></li><li><a href="#Prise_en_main_et_fonctionnalites"><span class="toc_number toc_depth_1">2</span> Prise en main et fonctionnalités</a></li><li><a href="#Autonomie"><span class="toc_number toc_depth_1">3</span> Autonomie</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">4</span> Conclusion</a></li></ul></div>

<h2><span id="Design_et_caracteristiques_techniques">Design et caractéristiques techniques</span></h2>
<p>Un an et demi après le premier Gear Fit, Samsung semble vouloir rester sur un design similaire. Le nouveau traqueur de la marque coréenne est relativement imposant au poignet, bien qu&#8217;il soit doté d&#8217;un écran plus petit que son prédécesseur :<strong> 1.5&#8243;</strong> au lieu de 1.84&#8243;. Il est néanmoins confortable une fois au poignet et propose deux tailles de bracelet, à savoir <strong>125-170 mm</strong> pour les petits poignets et<strong> 155-210 mm</strong> pour les grands. Avec <strong>28 grammes</strong> au compteur, il est agréable à porter même si il sera plus difficile à oublier que le <a href="https://africadaily.news/test-misfit-shine-2-12671/" target="_blank" rel="noopener noreferrer">Misfit Shine 2</a>.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-2759" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-1-768x1024.jpg" alt="Gear Fit 2 - Photo debout 1" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-1-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-1-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-1-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-1-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>Grosse nouveauté face à son ancêtre, le Gear Fit 2 peut se séparer de ses attaches de bracelet afin d&#8217;en changer. Les amateurs de personnalisation apprécieront ce détail qu&#8217;on trouvait déjà sur la montre connectée <a href="https://africadaily.news/test-samsung-gear-s2-11887/">Galaxy Gear S2</a>. Au niveau des coloris, la marque asiatique décline son traqueur en noir, bleu ou rose. Pour ce test, j&#8217;ai reçu le modèle bleu. Il est relativement élégant et discret.</p>
<div id="attachment_2733" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet.jpg"><img aria-describedby="caption-attachment-2733" loading="lazy" class="wp-image-2733 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet-768x1024.jpg" alt="bracelet détachable du Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Attache-bracelet-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2733" class="wp-caption-text">Le bracelet est maintenant détachable.</p></div>
<p>Passons maintenant à l&#8217;une des grosses qualités de ce Gear Fit 2 : son écran. Doté de la technologie Super AMOLED, il a une définition de <strong>432 x 216 px, soit 322 ppi</strong>. Le résultat est impressionnant de qualité. Les couleurs vives sont admirablement rendues, les noirs sont très profonds. Même en plein soleil, il reste lisible. Le tactile répond à merveille et rend ce traqueur agréable à utiliser.</p>
<div id="attachment_2734" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé.jpg"><img aria-describedby="caption-attachment-2734" loading="lazy" class="size-large wp-image-2734" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé-768x1024.jpg" alt="Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ecran-allumé-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2734" class="wp-caption-text">L&#8217;écran est tout simplement magnifique.</p></div>
<p>Sur le coté droit, il y a deux boutons : retour et menu. Leur fonctionnement est similaire à ceux de la Galaxy Gear S2 qui utilise le même OS. Vous pouvez paramétrer le bouton de menu comme raccourci vers une application spécifique grâce à un double appui. Simple et pratique.</p>
<div id="attachment_2735" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons.jpg"><img aria-describedby="caption-attachment-2735" loading="lazy" class="wp-image-2735 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons-768x1024.jpg" alt="Boutons physique sur la Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Boutons-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2735" class="wp-caption-text">Les boutons physiques ont les mêmes fonctions que sur la Galaxy Gear S2.</p></div>
<p>Pour terminer, on notera que le Gear Fit 2 est certifié <strong>IP68</strong>, ce qui lui permet d&#8217;être immergé pendant 30 minutes à une profondeur maximale de 1.5 m. Dommage qu&#8217;il ne soit pas plus étanche, les nageurs devront s&#8217;orienter vers un autre objet connecté comme le Shine 2 étanche jusqu&#8217;à 50 m. Il est cependant possible de l&#8217;utiliser sous la douche. Vous pourrez aussi profiter de vos musiques. Et oui, le Gear Fit 2 possède <strong>4 Go de stockage interne</strong> et peut lire de la musique via des écouteurs Bluetooth, il n&#8217;y a pas de haut-parleur.</p>
<div id="attachment_2736" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique.jpg"><img aria-describedby="caption-attachment-2736" loading="lazy" class="wp-image-2736 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique-768x1024.jpg" alt="Lecteur de musique sur le Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Lecteur-musique-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2736" class="wp-caption-text">Le Gear Fit 2 peut même stocker de la musique localement.</p></div>
<p>Le Gear Fit 2 est donc une belle réussite au niveau du design, même si il reste parmi les plus imposants de sa catégorie. Reste à voir comment il se comporte pour le relevé d&#8217;activité. La suite au paragraphe suivant !</p>
<p>Vous souhaitez <strong><a href="https://www.omgpu.com/comment-optimiser-windows-10-pour-les-jeux-et-performances/" target="_blank" rel="noopener">optimiser windows 10</a></strong> ? Suivez le guide !</p>
<h3><span id="Un_design_mixte_pour_seduire_les_femmes">Un design mixte pour séduire les femmes</span></h3>
<p>Il faut bien l&#8217;avouer, les constructeurs de montres connectées visent plus souvent les hommes avec des appareils massifs au look très imposant. On pense par exemple à <a href="https://africadaily.news/test-avis-amazfit-stratos-16702/" target="_blank" rel="noopener noreferrer">l&#8217;Amazfit Stratos</a> ou la <a href="https://africadaily.news/test-samsung-gear-s3-14138/" target="_blank" rel="noopener noreferrer">Samsung Gear S3</a>, deux belles smartwatches qui ne sont malheureusement pas très adaptées aux poignets féminins&#8230;</p>
<p>Samsung fait cependant un bel effort avec le bracelet Gear Fit 2. En plus du sempiternel noir, l&#8217;appareil se décline aussi en couleur bleue ou rose. Son format rectangulaire lui confère une certaine sobriété, lui permettant ainsi de s&#8217;adapter au poignet de ces dames. S&#8217;il reste assez épais, le traqueur d&#8217;activité coréen saura toutefois séduire la clientèle féminine.</p>
<p>C&#8217;est d&#8217;ailleurs une tendance qui se dégage ces derniers temps. L&#8217;époque des smartwatches monstrueuses est derrière nous. La mode est à la mixité et c&#8217;est tant mieux !</p>
<p>En effet, pourquoi les femmes n&#8217;auraient-elles pas accès à la technologie au même titre que les hommes ? Les montres connectées pour femmes se démocratisent comme on peut le constater avec les modèles Michael Kors pour ne citer qu&#8217;eux (vous pouvez voir d&#8217;autres modèles sur <a class="c-link" href="https://www.mobilitedouce.fr/montre-connectee-femme/" target="_blank" rel="noopener noreferrer">https://www.mobilitedouce.fr/montre-connectee-femme/</a>). Je pense aussi à la Fitbit Versa au look mixte très agréable et modifiable avec de nombreux boîtiers colorés, ainsi que des bracelets dans divers matériaux.</p>
<h2><span id="Prise_en_main_et_fonctionnalites">Prise en main et fonctionnalités</span></h2>
<p>Tout comme la Galaxy Gear S2, le Gear Fit 2 s&#8217;appuie sur l&#8217;application S Health (uniquement sous Android) de Samsung pour afficher les relevés. Les réglages du traqueur passent par l&#8217;application Samsung Gear. <strong>Le bracelet lui-même est compatible avec tous les smartphones Android (4.4 ou +) et avec au moins 1.5 Go de RAM</strong>. Pas besoin donc de posséder à tout prix un Samsung pour en profiter. Pour ma part, je l&#8217;ai testé sans aucun problème sur un Oneplus One sous CyanogenOS 13.</p>
<div id="attachment_2752" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health.png"><img aria-describedby="caption-attachment-2752" loading="lazy" class="wp-image-2752 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-576x1024.png" alt="Screenshot de S Health l'application de santé phare de Samsung." width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-S-Health.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2752" class="wp-caption-text">S Health est l&#8217;application de santé phare de Samsung.</p></div>
<p>Il est cependant capable de fonctionner en autonomie grâce à l&#8217;OS Tizen porté depuis quelques années par le constructeur coréen.</p>
<p>[appbox googleplay com.sec.android.app.shealth]</p>
<p>[appbox googleplay com.samsung.android.app.watchmanager]</p>
<p>Le traqueur est en effet capable d&#8217;afficher vos nombres de pas, calories brûlées ou même les étages montés dans la journée. Vous pouvez démarrer une activité précise (marche, course, cyclisme, etc&#8230;) et même mesurer votre rythme cardiaque à partir du Gear Fit 2 sans aucun besoin de smartphone. L&#8217;écran utilise sa forme allongée pour proposer un historique hebdomadaire sous forme de timeline et vous prodiguer des encouragements. C&#8217;est réellement très bien fait, l&#8217;ensemble incite à faire des progrès permanents.</p>
<div id="attachment_2737" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité.jpg"><img aria-describedby="caption-attachment-2737" loading="lazy" class="wp-image-2737 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité-768x1024.jpg" alt="Statistiques d'activité du Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-vue-activcité-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2737" class="wp-caption-text">Le traqueur affiche des relevés simples et lisibles.</p></div>
<p>&nbsp;</p>
<div id="attachment_2738" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline.jpg"><img aria-describedby="caption-attachment-2738" loading="lazy" class="wp-image-2738 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline-768x1024.jpg" alt="L'affichage par timeline est très pratique sur l'écran allongé." width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Timeline-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2738" class="wp-caption-text">L&#8217;affichage par timeline est très pratique sur l&#8217;écran allongé.</p></div>
<p>Le Gear Fit 2 embarque même un GPS afin d&#8217;améliorer la précision de votre suivi. Cette option est cependant plus énergivore.</p>
<p>Parlons maintenant de la précision des relevés. Ça va du très bon au plutôt moyen. Pour de la marche, aucun problème, tout semble cohérent. En revanche, le suivi du sommeil est loin d&#8217;être parfait. Le traqueur loupe parfois plus d&#8217;une heure de sommeil avant de s&#8217;activer.</p>
<div id="attachment_2751" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné.png"><img aria-describedby="caption-attachment-2751" loading="lazy" class="size-large wp-image-2751" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-576x1024.png" alt="Gear Fit 2" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Sommeil-erroné.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2751" class="wp-caption-text">Le suivi du sommeil est parfois erratique. Ce jour-là, je me suis endormi vers 23h30 et pas 1h57 !</p></div>
<p>Il en va de même pour la montée d&#8217;étages. Il a été incapable de m&#8217;indiquer les déplacements sur mon escalier intérieur. En revanche, il détectait bien mon escalier extérieur. Pour finir, le capteur cardiaque n&#8217;est pas non plus hyper-précis. Il indiquait parfois plus de 140 pulsations au repos ! C&#8217;est un phénomène malheureusement repéré sur de nombreux capteurs dont le Gear Fit 2. Samsung indique même qu&#8217;il est recommandé de faire les relevés au repos et immobile.</p>
<div id="attachment_2744" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque.jpg"><img aria-describedby="caption-attachment-2744" loading="lazy" class="wp-image-2744 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque-768x1024.jpg" alt="Le capteur cardiaque du Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Capteur-cardiaque-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2744" class="wp-caption-text">Le capteur cardiaque n&#8217;est pas toujours précis.</p></div>
<p>&nbsp;</p>
<div id="attachment_2750" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné.png"><img aria-describedby="caption-attachment-2750" loading="lazy" class="wp-image-2750 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-576x1024.png" alt="Screenshot de l'application de la fit 2" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Rythme-cardiaque-erronné.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2750" class="wp-caption-text">Le rythme cardiaque est parfois fantaisiste. Ici il m&#8217;indique 146 pulsations au repos.</p></div>
<p>Malgré tout, le Gear Fit 2 s&#8217;en tire bien et mérite sa place dans le haut de gamme. Il se rapproche d&#8217;ailleurs des fonctions d&#8217;une montre connectée en proposant d&#8217;ajouter des cadrans personnalisés, tout comme il permet de recevoir les notifications de mail, SMS ou appels téléphoniques.</p>
<div id="attachment_2739" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé.jpg"><img aria-describedby="caption-attachment-2739" loading="lazy" class="wp-image-2739 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé-768x1024.jpg" alt="Quelques cadrans personnalisés sont déjà disponibles." width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Cadran-personnalisé-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2739" class="wp-caption-text">Quelques cadrans personnalisés sont déjà disponibles.</p></div>
<p>&nbsp;</p>
<div id="attachment_2740" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications.jpg"><img aria-describedby="caption-attachment-2740" loading="lazy" class="wp-image-2740 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications-768x1024.jpg" alt="Le Gear Fit 2 peut afficher le contenu de vos mails et notifications." width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Notifications-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2740" class="wp-caption-text">Le Gear Fit 2 peut afficher le contenu de vos mails et notifications.</p></div>
<p>La navigation au sein de l&#8217;interface se fait via des glissements. L&#8217;écran le plus à gauche affiche vos notifications, les autres écrans à droite du cadran principal affichent vos infos sportives. Vous pouvez les retirer ou en ajouter à votre goût. C&#8217;est bien fait, les informations sont immédiatement mises en évidence grâce à des icônes colorées. On pourra juste regretter qu&#8217;il faille glisser à de nombreuses reprises pour tout faire défiler d&#8217;un bout à l&#8217;autre.</p>
<div id="attachment_2741" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget.jpg"><img aria-describedby="caption-attachment-2741" loading="lazy" class="wp-image-2741 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget-768x1024.jpg" alt="Widget sur la Samsung Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Ajout-widget-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2741" class="wp-caption-text">L&#8217;ajout de widgets est simple, tout comme leur retrait.</p></div>
<p>Autre atout de poids du Gear Fit 2 : le wifi. Le traqueur dispose en effet d&#8217;un tel dispositif qui lui permet de recevoir les notifications mail même sans téléphone appairé.</p>
<div id="attachment_2742" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi.jpg"><img aria-describedby="caption-attachment-2742" loading="lazy" class="wp-image-2742 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi-768x1024.jpg" alt="Le Wifi sur la montre Samsung" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Wifi-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2742" class="wp-caption-text">Le wifi permet de s&#8217;affranchir du smartphone.</p></div>
<p>Malgré tout, l&#8217;utilisation de l&#8217;application S Health sera vivement recommandée pour pleinement profiter du traqueur. Celle-ci vous fournira des graphiques et pourra s&#8217;appuyer sur d&#8217;autres services complémentaires afin d&#8217;améliorer vos relevés.</p>
<div id="attachment_2747" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas.png"><img aria-describedby="caption-attachment-2747" loading="lazy" class="wp-image-2747 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-576x1024.png" alt="Graphique S Health du nombre de pas quotidien" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Graphique-pas.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2747" class="wp-caption-text">Les graphiques sont simples et précis.</p></div>
<p>&nbsp;</p>
<div id="attachment_2748" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires.png"><img aria-describedby="caption-attachment-2748" loading="lazy" class="wp-image-2748 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-576x1024.png" alt="Application partenaire de la montre Fit 2" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Application-partenaires.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2748" class="wp-caption-text">Si S Health ne suffit pas, il existe de nombreuses applications partenaires.</p></div>
<p>S Health s&#8217;avère très complète et simple à utiliser. C&#8217;est d&#8217;ailleurs une version allégée qui est utilisée sur le Gear Fit 2. J&#8217;apprécie tout particulièrement le suivi de la nourriture qui est très bien fait.</p>
<div id="attachment_2749" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture.png"><img aria-describedby="caption-attachment-2749" loading="lazy" class="size-large wp-image-2749" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-576x1024.png" alt="Gear Fit 2" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-169x300.png 169w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture-104x184.png 104w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Suivi-nourriture.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-2749" class="wp-caption-text">Le suivi de la nourriture est très bien fait. Et oui, j&#8217;ai mal mangé ce jour-là !</p></div>
<p>Vous l&#8217;aurez compris, ce traqueur est très complet grâce à une pléthore d&#8217;options. Même sans smartphone, il se débrouille très bien, malgré quelques relevés parfois fantaisistes.</p>
<p>&nbsp;</p>
<h2><span id="Autonomie">Autonomie</span></h2>
<p>Avoir un traqueur bourré de capteurs et de connectique en plus d&#8217;un grand écran implique nécessairement des sacrifices. L&#8217;autonomie du Gear Fit 2 est donc plus limitée que la concurrence. Avec sa batterie de <strong>200 mAh</strong>, il tiendra <strong>rarement plus de deux jours</strong>. En coupant le GPS et le wifi, en baissant la luminosité de l&#8217;écran à 50% et en enlevant l&#8217;allumage par inclinaison du poignet, j&#8217;ai pu suivre mon activité pendant 2 jours et 2 nuits. Samsung propose un mode économie d’énergie qui vient couper les fonctions non essentielles (notifications, GPS, etc&#8230;) et passe l&#8217;écran en noir et blanc. Avec ce mode, vous gagnerez une journée d&#8217;autonomie, ce qui reste quand même léger. En effet, la plupart des concurrents du marché peuvent tenir plus d&#8217;une semaine et certains plusieurs mois.</p>
<div id="attachment_2743" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge.jpg"><img aria-describedby="caption-attachment-2743" loading="lazy" class="wp-image-2743 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge-768x1024.jpg" alt="socle magnétique pour recharger Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Station-recharge-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2743" class="wp-caption-text">Le Gear Fit 2 se charge sur ce socle magnétique.</p></div>
<p>&nbsp;</p>
<div id="attachment_2745" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge.jpg"><img aria-describedby="caption-attachment-2745" loading="lazy" class="size-large wp-image-2745" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge-768x1024.jpg" alt="Gear Fit 2" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-En-charge-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2745" class="wp-caption-text">La charge complète s&#8217;effectue en moins d&#8217;une heure.</p></div>
<p>&nbsp;</p>
<div id="attachment_2746" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco.jpg"><img aria-describedby="caption-attachment-2746" loading="lazy" class="wp-image-2746 size-large" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco-768x1024.jpg" alt="Mode économie d'énergie" width="765" height="1020" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco-768x1024.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco-225x300.jpg 225w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco-765x1020.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Mode-Eco-138x184.jpg 138w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-2746" class="wp-caption-text">Le mode économie d’énergie va à l&#8217;essentiel.</p></div>
<p>La recharge s&#8217;effectue via une station USB sur laquelle vient s&#8217;aimanter le traqueur. Il faut environ trois quarts d&#8217;heure pour une recharge complète, ce qui est plutôt rapide. Malgré tout, si vous cherchez un traqueur qui pourra vous tenir de longues semaines, il faudra aller chercher ailleurs.</p>
<p>&nbsp;</p>
<h2><span id="Conclusion">Conclusion</span></h2>
<div class="priice_product" data-id="Pd8ivwrobFoo" data-tracking="61823852" data-theme="1" data-height="200" data-condition="0" data-tck="objek"></div>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_9">8.5</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header">Un traqueur presque parfait !</span>
					<p>
						Malgré quelques défauts, j'ai été fortement séduit par le Gear Fit 2. Du design aux fonctionnalités, le travail réalisé est excellent. Il peut même s'affranchir du smartphone, ce qui est plutôt rare. Dommage que l'autonomie en pâtisse, mais Samsung a dû faire des compromis. Si vous cherchez un traqueur haut de gamme bourré de fonctionnalités, le Gear Fit 2 est au top !					</p>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div>
			
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score">2.95</span> <small>(<span class="userrating-count">89</span> votes)</small> </span><div data-rate="2.9544943820225" data-id="2728" data-ratetype="post" class="rate-post-2728 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1 active" data-ratecount="1"></i><i class="starrate starrate2 active" data-ratecount="2"></i><i class="starrate starrate3" data-ratecount="3"></i><i class="starrate starrate4" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/test-fitbit-charge-hr-1562/"     class="crp_link post-562"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-150x150.jpg" class="crp_thumb crp_featured" alt="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements" title="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements" /></figure><span class="crp_title">Test du Fitbit Charge HR : le bracelet traqueur qui&hellip;</span></a></li><li><a href="https://africadaily.news/apple-watch-1153/"     class="crp_link post-153"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/07/P1080133-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test de l&#039;Apple Watch" title="Notre test de l&#039;Apple Watch" /></figure><span class="crp_title">Notre test de l'Apple Watch</span></a></li><li><a href="https://africadaily.news/test-samsung-gear-s3-14138/"     class="crp_link post-4138"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/11/Gear-S3-Cadran-numérique-150x150.jpg" class="crp_thumb crp_featured" alt="Samsung Gear S3 : notre test &amp; avis, le meilleur modèle du marché ?" title="Samsung Gear S3 : notre test &amp; avis, le meilleur modèle du marché ?" /></figure><span class="crp_title">Samsung Gear S3 : notre test &amp; avis, le meilleur&hellip;</span></a></li><li><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/"     class="crp_link post-1787"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/guide-achat-trackers-activite-150x150.png" class="crp_thumb crp_featured" alt="Bracelet connecté &amp; Tracker d’activité : comparatif pour bien le choisir" title="Bracelet connecté &amp; Tracker d’activité : comparatif pour bien le choisir" /></figure><span class="crp_title">Bracelet connecté & Tracker d’activité : comparatif&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>113 Commentaires</div>        <div id="tab-1">
        <ol class="commentlist">
            	<li class="comment even thread-even depth-1" id="comment-100">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-100' data-commentid="100" data-postid="2728" data-belowelement="comment-100" data-respondelement="respond" data-replyto="Répondre à ANGY" aria-label='Répondre à ANGY'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/91dead94e77f68ebbfa5b0117152b91c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91dead94e77f68ebbfa5b0117152b91c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">ANGY								
						</span>
									
					<span class="time"><a href="#comment-100">juin 14, 2016 à 01:13</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, </p>
<p>Juste une petite question sur une information ne figurant pas dans le test; est-ce que la gear fit 2 est compatible avec d&#8217;autres smartphones que ceux samsung, par exemple un sony xperia z3 compact sous android 5.1.1 pourr-t-il s&#8217;appareiller sans problème au bracelet gear fit 2, ainsi que les applications samsung S health et gear manager?<br />
merci de me répondre</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-288">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-288' data-commentid="288" data-postid="2728" data-belowelement="comment-288" data-respondelement="respond" data-replyto="Répondre à Gégé" aria-label='Répondre à Gégé'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/f1223a0bab52865f3a556d530cb21c46?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1223a0bab52865f3a556d530cb21c46?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Gégé								
						</span>
									
					<span class="time"><a href="#comment-288">novembre 19, 2016 à 23:47</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour</p>
<p>j&#8217;ai couru une course avec ma gear fit 2, la distance annoncée par les organisateurs étaient de 10.4km mais sur ma montre, il manque 1km&#8230; Ils peuvent se tromper un peu mais là il y a une grosse différence et vu les temps des premiers , c&#8217;est la gear qui n&#8217;est pas bonne&#8230;. comment est-ce possible d&#8217;avoir une telle différence? en regardant de plus près le parcours enregistré, il semble qu&#8217;il y ait des zones non enregistrées et d&#8217;autres qui ne suivent pas le parcours mais qui prennent la distance entre deux points à vol d&#8217;oiseau&#8230;Est-il possible de résoudre ce genre de problème?</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="comment-102">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-102' data-commentid="102" data-postid="2728" data-belowelement="comment-102" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-102">juin 15, 2016 à 13:33</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Le Gear Fit 2 est compatible avec les smartphones Android à partir d&#8217;Android 4.4 KitKat. Les applications S Health et Samsung Gear sont téléchargeables directement depuis le Play Store. Vous ne devriez donc pas avoir de problème à l&#8217;utiliser avec votre Z3. Le test a été réalisé avec un Oneplus One sous Android 6.0 et il n&#8217;y a eu aucun problème 🙂</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-101">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-101' data-commentid="101" data-postid="2728" data-belowelement="comment-101" data-respondelement="respond" data-replyto="Répondre à ANGY" aria-label='Répondre à ANGY'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/91dead94e77f68ebbfa5b0117152b91c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91dead94e77f68ebbfa5b0117152b91c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">ANGY								
						</span>
									
					<span class="time"><a href="#comment-101">juin 14, 2016 à 16:16</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, Juste une petite question sur une information ne figurant pas dans le test; est-ce que la gear fit 2 est compatible avec d&#8217;autres smartphones que ceux samsung, par exemple un sony xperia z3 compact sous android 5.1.1 pourr-t-il s&#8217;appareiller sans problème au bracelet gear fit 2, ainsi que les applications samsung S health et gear manager? merci de me répondre</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-104">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-104' data-commentid="104" data-postid="2728" data-belowelement="comment-104" data-respondelement="respond" data-replyto="Répondre à nicosprint" aria-label='Répondre à nicosprint'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/4c70db2a4c033f860ac40ac4e7a1ca0a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c70db2a4c033f860ac40ac4e7a1ca0a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">nicosprint								
						</span>
									
					<span class="time"><a href="#comment-104">juin 16, 2016 à 15:03</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Je l&#8217;ai depuis qq jours, c&#8217;est ma première montre connectée, donc je ne suis pas un spécialiste de ce type d&#8217;objet. Je l&#8217;ai associé avec un Galaxy S7. Config et paramétrage sans problème et rapide. Premières impressions : la montre est très légère, bleue elle fait son effet&#8230;. tout le monde la trouve très belle, l&#8217;écran courbé doit y etre pour qqchose. Faire un footing de 10km sans avoir a trimbaler un tel scratché au bras c&#8217;est un vrai sentiment de liberté et permet aussi d&#8217;avoir un suivi aisé des indications de la montre. La montre est couplé avec un casque sans fil Plantronics.<br />
L&#8217;utilisation de la montre est simple, et l&#8217;écran est lisible même en plein soleil, l&#8217;autonomie est bonne et la recharge très rapide. Le bracelet semble solide et l&#8217;attache ne se &#8220;détache&#8221; pas accidentellement.<br />
Seuls bémols : je n&#8217;arrive pas à supprimer un parcours effectué sur la montre dans le journal, et gérer la liste des fichiers musicaux ne me parait pas facile. De plus quelques fois la montre met du temps à réagir (s&#8217;allumer) lorsque l&#8217;on tourne le poignet. Il va surement y avoir des mises à jours&#8230;. mais en tout cas elle est génial.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-200">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-200' data-commentid="200" data-postid="2728" data-belowelement="comment-200" data-respondelement="respond" data-replyto="Répondre à Drangoc" aria-label='Répondre à Drangoc'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/a7bfe0d31f68f9f797fc98db36dbb9ea?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7bfe0d31f68f9f797fc98db36dbb9ea?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Drangoc								
						</span>
									
					<span class="time"><a href="#comment-200">août 16, 2016 à 15:11</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour nicosprint,<br />
J&#8217;ai lu attentivement votre commentaire d&#8217;autant que vous êtes le seul à avoir évoqué le type de casque qui puisse être compatible avec la gear fit 2. Vous avez parlé d&#8217;un casque plantronics, mais de quel modèle s&#8217;agit il exactement?<br />
Merci de votre réponse.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-3" id="comment-665">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-665' data-commentid="665" data-postid="2728" data-belowelement="comment-665" data-respondelement="respond" data-replyto="Répondre à Lulu" aria-label='Répondre à Lulu'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/e2f786d3fbe6abddb77acefd046f3464?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f786d3fbe6abddb77acefd046f3464?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Lulu								
						</span>
									
					<span class="time"><a href="#comment-665">mars 23, 2017 à 21:09</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Le Gear Fit 2 est compatible avec un Plantatronics BackBeat Fit.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="comment-105">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-105' data-commentid="105" data-postid="2728" data-belowelement="comment-105" data-respondelement="respond" data-replyto="Répondre à vincent" aria-label='Répondre à vincent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">vincent								
						</span>
									
					<span class="time"><a href="#comment-105">juin 16, 2016 à 15:07</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Merci pour votre retour complet. En effet des mises à jour devraient corriger ces petits problèmes.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-106">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-106' data-commentid="106" data-postid="2728" data-belowelement="comment-106" data-respondelement="respond" data-replyto="Répondre à Max" aria-label='Répondre à Max'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Max								
						</span>
									
					<span class="time"><a href="#comment-106">juin 16, 2016 à 15:12</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Est-ce que je suis le seul à ne pas trouver Spotify sur my Fit2 et Galaxy Apps?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-112">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-112' data-commentid="112" data-postid="2728" data-belowelement="comment-112" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-112">juin 17, 2016 à 07:38</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Spotify n&#8217;est pas disponible en temps qu&#8217;application pour le Gear Fit 2 lui-même, mais vous pouvez le télécharger depuis le Play Store sur votre smartphone et utiliser le Gear Fit 2 pour le contrôler à distance.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-107">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-107' data-commentid="107" data-postid="2728" data-belowelement="comment-107" data-respondelement="respond" data-replyto="Répondre à Titcha" aria-label='Répondre à Titcha'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/c152e4fc2e8df63e191450e1c50c3732?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c152e4fc2e8df63e191450e1c50c3732?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Titcha								
						</span>
									
					<span class="time"><a href="#comment-107">juin 16, 2016 à 16:01</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Est-ce que cette montre peut aussi faire timer ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-113">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-113' data-commentid="113" data-postid="2728" data-belowelement="comment-113" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-113">juin 17, 2016 à 07:39</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Le Gear Fit 2 intègre un chronomètre nativement.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-108">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-108' data-commentid="108" data-postid="2728" data-belowelement="comment-108" data-respondelement="respond" data-replyto="Répondre à Calou" aria-label='Répondre à Calou'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0fae0c98663cf4f6395800a66b8c4eae?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fae0c98663cf4f6395800a66b8c4eae?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Calou								
						</span>
									
					<span class="time"><a href="#comment-108">juin 16, 2016 à 16:15</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour à tous,<br />
j&#8217;ai commandé la gear fit 2 et je l&#8217;ai renvoyé car comme MAX j&#8217;ai cherché en vain spotify qui semble t-il ne serait dispo (d&#8217;après samsung) qu&#8217;aux états unis&#8230; pas de possibilité de régler une alarme&#8230; dommage, pour le reste le suivi d&#8217;activités sportives semble intéressant&#8230;</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-109">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-109' data-commentid="109" data-postid="2728" data-belowelement="comment-109" data-respondelement="respond" data-replyto="Répondre à MAX" aria-label='Répondre à MAX'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">MAX								
						</span>
									
					<span class="time"><a href="#comment-109">juin 17, 2016 à 07:28</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je voulais juste préciser à CALOU que depuis quelques jours une application &#8220;Alarm&#8221; est disponible. Je l&#8217;utilise quotidiennement pour me réveiller le matin.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-117">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-117' data-commentid="117" data-postid="2728" data-belowelement="comment-117" data-respondelement="respond" data-replyto="Répondre à CALOU" aria-label='Répondre à CALOU'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0fae0c98663cf4f6395800a66b8c4eae?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fae0c98663cf4f6395800a66b8c4eae?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">CALOU								
						</span>
									
					<span class="time"><a href="#comment-117">juin 18, 2016 à 10:24</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Merci pour l&#8217;info :o)</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-110">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-110' data-commentid="110" data-postid="2728" data-belowelement="comment-110" data-respondelement="respond" data-replyto="Répondre à MAX" aria-label='Répondre à MAX'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">MAX								
						</span>
									
					<span class="time"><a href="#comment-110">juin 17, 2016 à 07:29</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Pour TITCHA</p>
<p>Oui elle fait Timer et Stopwatch.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-111">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-111' data-commentid="111" data-postid="2728" data-belowelement="comment-111" data-respondelement="respond" data-replyto="Répondre à MAX" aria-label='Répondre à MAX'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0208b16bb560aa5a9a93ffa0168c5398?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">MAX								
						</span>
									
					<span class="time"><a href="#comment-111">juin 17, 2016 à 07:36</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Une petite précision sur l&#8217;application &#8220;Lecteur Musique&#8221; de la fit2, ça fonctionne également avec Spotify sauf que l&#8217;image de l&#8217;album ne s&#8217;affiche pas.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-114">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-114' data-commentid="114" data-postid="2728" data-belowelement="comment-114" data-respondelement="respond" data-replyto="Répondre à Diore" aria-label='Répondre à Diore'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/d23a444b9d3f3f1606b1817ededeb46f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23a444b9d3f3f1606b1817ededeb46f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Diore								
						</span>
									
					<span class="time"><a href="#comment-114">juin 18, 2016 à 07:29</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour je possède cette gear fit 2 depuis peu et n&#8217;a un petit soucis, pour les changements de fond de cadran je me retrouve avec ceux de la montre s2 (cadrans ronds). Une solution ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-115">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-115' data-commentid="115" data-postid="2728" data-belowelement="comment-115" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-115">juin 18, 2016 à 07:55</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Bien qu&#8217;identiques à ceux de la Gear S2 (car l&#8217;OS est le même), vos cadrans ne devraient pas être ronds&#8230; Avez-vous essayé de faire une remise à zéro ? Peut-être que cela résoudra le bug.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-3" id="comment-116">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-116' data-commentid="116" data-postid="2728" data-belowelement="comment-116" data-respondelement="respond" data-replyto="Répondre à Diore" aria-label='Répondre à Diore'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/d23a444b9d3f3f1606b1817ededeb46f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23a444b9d3f3f1606b1817ededeb46f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Diore								
						</span>
									
					<span class="time"><a href="#comment-116">juin 18, 2016 à 08:06</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Oui je viens de faire la remise à zéro (usine). Je précise que c&#8217;est suite à un changement de smartphone , je viens de passer du S5 mini au S5 neo il y a 2 jours et qu&#8217;avant je n&#8217;avais pas ce probleme.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-4" id="comment-120">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-120">juin 20, 2016 à 08:06</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Étrange&#8230; J&#8217;avoue ne pas avoir de solution à votre problème, n&#8217;hésitez pas à faire jouer votre garantie auprès de Samsung si le problème persiste.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-118">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-118' data-commentid="118" data-postid="2728" data-belowelement="comment-118" data-respondelement="respond" data-replyto="Répondre à DIdier Matt" aria-label='Répondre à DIdier Matt'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/a5214df61174e1afa0e09affadfe5d79?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5214df61174e1afa0e09affadfe5d79?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">DIdier Matt								
						</span>
									
					<span class="time"><a href="#comment-118">juin 19, 2016 à 13:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour. Savez vous si ce bracelet permet de s&#8217;en servir comme navigateur lorsqu&#8217;on est par exemple en vélo?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-119">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-119' data-commentid="119" data-postid="2728" data-belowelement="comment-119" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-119">juin 19, 2016 à 16:03</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Le GPS intégré ne permet pas de faire de la navigation, il sert juste à améliorer la précision des relevés (vitesse, distance parcourue). Il n&#8217;est cependant pas impossible que des développeurs tiers proposent des applis de navigation dans le futur.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-121">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-121' data-commentid="121" data-postid="2728" data-belowelement="comment-121" data-respondelement="respond" data-replyto="Répondre à Yourilptfdg@gmail.com" aria-label='Répondre à Yourilptfdg@gmail.com'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/81190f75a278e1c73ab9a0f462e3a99f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81190f75a278e1c73ab9a0f462e3a99f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Yourilptfdg@gmail.com								
						</span>
									
					<span class="time"><a href="#comment-121">juin 20, 2016 à 09:44</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour Johan et merci pour ce test </p>
<p>Il est vrai que ce bracelet nous fait espère tellement mais je pense qu&#8217;il va falloir attendre encore un peux pour connecter nos applications préfère dessus pour ma part andomondo. J&#8217;espère aussi que la navigation tu téléphone pourra s&#8217;afficher sur la montre ce serais le top mais on vera bien.</p>
<p>Bonne continuation à vous.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-126">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-126' data-commentid="126" data-postid="2728" data-belowelement="comment-126" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-126">juin 27, 2016 à 07:17</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Nul doute qu&#8217;il y aura de plus en plus d&#8217;applications disponibles pour Tizen à l&#8217;avenir, il va juste falloir être patient ^^<br />
La montre permet l&#8217;affichage d&#8217;une carte lors d&#8217;un enregistrement manuel afin de retracer le parcours effectué. Malheureusement, à l&#8217;heure actuelle elle ne permet pas de faire de la navigation GPS. Là encore, ça arrivera sûrement dans les mois à venir si elle arrive à attirer les développeurs.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-122">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-122' data-commentid="122" data-postid="2728" data-belowelement="comment-122" data-respondelement="respond" data-replyto="Répondre à sebastien" aria-label='Répondre à sebastien'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/3b0fa5943e24fc85b5907ba8997a0a7e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b0fa5943e24fc85b5907ba8997a0a7e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">sebastien								
						</span>
									
					<span class="time"><a href="#comment-122">juin 20, 2016 à 15:16</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, certains ont l&#8217;application Alarm dans leur Galaxy apps d&#8217;autres non (comme moi)<br />
Auriez vous une solution ?<br />
Merci de votre réponse.<br />
Cordialement.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-123">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-123' data-commentid="123" data-postid="2728" data-belowelement="comment-123" data-respondelement="respond" data-replyto="Répondre à sebastien" aria-label='Répondre à sebastien'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/3b0fa5943e24fc85b5907ba8997a0a7e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b0fa5943e24fc85b5907ba8997a0a7e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">sebastien								
						</span>
									
					<span class="time"><a href="#comment-123">juin 20, 2016 à 15:35</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, comment puis-je faire pour obtenir l&#8217;application Alarm dans mon Galaxy apps ?<br />
J&#8217;ai vu que certains l&#8217;ont d&#8217;autres pas&#8230;<br />
J&#8217;ai déjà fait une ré-installation d&#8217;usine.<br />
Merci pour votre réponse.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-127">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-127' data-commentid="127" data-postid="2728" data-belowelement="comment-127" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-127">juin 27, 2016 à 07:20</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>J&#8217;avoue ne pas avoir de réponse précise pour votre question. Le Galaxy Apps doit probablement poser des restrictions selon les téléphones, un peu comme sur le Play Store. Si vous pouvez, essayez avec le smartphone d&#8217;un ami afin de voir si l&#8217;application est disponible ou non. Sinon, il faudra être patient, peut-être que l&#8217;application sera disponible pour un plus large public dans quelques semaines.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-125">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-125' data-commentid="125" data-postid="2728" data-belowelement="comment-125" data-respondelement="respond" data-replyto="Répondre à ced" aria-label='Répondre à ced'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/fa3aafb6106949c428a5ffaaee665e30?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa3aafb6106949c428a5ffaaee665e30?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">ced								
						</span>
									
					<span class="time"><a href="#comment-125">juin 26, 2016 à 12:44</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, comme sebastien impossible d&#8217;avoir l&#8217;application &#8220;alarm&#8221;!<br />
Je possède un sony z4.<br />
Avez vous une solution?<br />
Merci d&#8217;avance</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-128">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-128' data-commentid="128" data-postid="2728" data-belowelement="comment-128" data-respondelement="respond" data-replyto="Répondre à transi" aria-label='Répondre à transi'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/be933dadb03954a25535e1240a1e3d95?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be933dadb03954a25535e1240a1e3d95?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">transi								
						</span>
									
					<span class="time"><a href="#comment-128">juin 27, 2016 à 15:49</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Savez-vous si cette montre est compatible avec RUNTASTIC ? Je recherche désespérément une montre ou bracelet qui fasse GPS / Cardio sans ceinture et Musique par Bluetooth. Il existe moult montre ou bracelet, mais avec de la musique c&#8217;est beaucoup plus rare (alors que 70 % des sportifs écoutent de la musique parait-il).<br />
A la limite, si je pouvais importer mes données RUNTASTIC, ce serait génial.<br />
D&#8217;avance merci.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-130">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-130' data-commentid="130" data-postid="2728" data-belowelement="comment-130" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-130">juin 28, 2016 à 11:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Actuellement, S Health n&#8217;est pas compatible avec Runtastic. Pour voir la liste des applications partenaires compatibles, il suffit d&#8217;installer S Health sur votre smartphone et de choisir la catégorie &#8220;applications partenaires&#8221;.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-3" id="comment-131">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-131' data-commentid="131" data-postid="2728" data-belowelement="comment-131" data-respondelement="respond" data-replyto="Répondre à transi" aria-label='Répondre à transi'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/be933dadb03954a25535e1240a1e3d95?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be933dadb03954a25535e1240a1e3d95?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">transi								
						</span>
									
					<span class="time"><a href="#comment-131">juin 29, 2016 à 13:45</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour et merci pour votre réponse.<br />
Je l&#8217;ai malgré tout achetée, mais un peu galère de devoir tout resaisir dans RUNTASTIC pour obtenir un suivi, et l&#8217;absence de SPOTIFY est vraiment gênant, obligé de pirater de la musique pour ne pas payer la payer deux fois, aberrant pour lutter contre le piratage.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-133">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-133' data-commentid="133" data-postid="2728" data-belowelement="comment-133" data-respondelement="respond" data-replyto="Répondre à Al" aria-label='Répondre à Al'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/23bba93868ccdca42513bc109217e01e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23bba93868ccdca42513bc109217e01e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Al								
						</span>
									
					<span class="time"><a href="#comment-133">juin 29, 2016 à 22:33</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonsoir,</p>
<p>Je voulais simplement savoir quel sport peut-être analyser via le bracelet ? </p>
<p>Le badminton en fait-il parti ? </p>
<p>Merci 🙂</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-135">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-135' data-commentid="135" data-postid="2728" data-belowelement="comment-135" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-135">juillet 4, 2016 à 13:52</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Le Gear Fit 2 prend en compte des sports comme la marche à pied, la course, le cyclisme mais pas encore le badminton pour le moment.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-134">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-134' data-commentid="134" data-postid="2728" data-belowelement="comment-134" data-respondelement="respond" data-replyto="Répondre à Patrick" aria-label='Répondre à Patrick'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/a9f6d2403ed8ad0230bba891da44be31?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9f6d2403ed8ad0230bba891da44be31?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Patrick								
						</span>
									
					<span class="time"><a href="#comment-134">juillet 2, 2016 à 21:25</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, quelqu&#8217;un sait ou se trouve l&#8217;écran qui montre le niveau de batterie ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-139">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-139' data-commentid="139" data-postid="2728" data-belowelement="comment-139" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-139">juillet 8, 2016 à 16:01</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Pour voir le niveau de batterie, il suffit de glisser de haut en bas sur l&#8217;écran principal. Certains cadrans peuvent aussi l&#8217;afficher directement.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-144">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-144' data-commentid="144" data-postid="2728" data-belowelement="comment-144" data-respondelement="respond" data-replyto="Répondre à Diwk" aria-label='Répondre à Diwk'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/040ca6232fc3b058af0aa1af79709e84?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/040ca6232fc3b058af0aa1af79709e84?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Diwk								
						</span>
									
					<span class="time"><a href="#comment-144">juillet 15, 2016 à 20:18</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, ça fait moins d&#8217;un mois que j&#8217;ai acheté ma gear fit 2 en bleu. Récemment il y a une ligne blanche que je n&#8217;arrive pas à faire partir. C&#8217;est très voyant sur les fonds d&#8217;écran de couleurs claires. Sur le noir, ce n&#8217;est pas voyant. Cela veut il dire que mon écran est cassé ? Merci.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-170">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-170' data-commentid="170" data-postid="2728" data-belowelement="comment-170" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-170">juillet 19, 2016 à 16:00</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>En effet, ce n&#8217;est pas normal qu&#8217;une ligne blanche apparaisse. Où est-elle située ?<br />
Essayez de redémarrer votre Gear Fit 2, ce n&#8217;est peut-être qu&#8217;un bug d&#8217;affichage. Si le problème persiste, faites jouer la garantie au plus vite afin de le faire réparer.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-145">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-145' data-commentid="145" data-postid="2728" data-belowelement="comment-145" data-respondelement="respond" data-replyto="Répondre à Rémi" aria-label='Répondre à Rémi'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/16955b3fdc159fff0e6f2102d29836b2?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16955b3fdc159fff0e6f2102d29836b2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Rémi								
						</span>
									
					<span class="time"><a href="#comment-145">juillet 17, 2016 à 23:47</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Est-il normal que le compteur de pas ne se mette pas à jour en temps réel ? Je passe de 0 à 17 pas, sans voir les chiffres intermédiaire.</p>
<p>Cordialement,</p>
<p>Rémi</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-171">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-171' data-commentid="171" data-postid="2728" data-belowelement="comment-171" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-171">juillet 19, 2016 à 16:02</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Pas d&#8217;inquiétude, c&#8217;est tout à fait normal. Même si le compte ne s&#8217;affiche pas en temps réel, le bracelet effectue bien les relevés en permanence. C&#8217;est un phénomène courant sur les traqueurs d&#8217;activité, probablement mis en place pour économiser la batterie.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-174">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-174' data-commentid="174" data-postid="2728" data-belowelement="comment-174" data-respondelement="respond" data-replyto="Répondre à Marine" aria-label='Répondre à Marine'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/951d76e4b8471a9c8c72b919b69fbe74?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/951d76e4b8471a9c8c72b919b69fbe74?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Marine								
						</span>
									
					<span class="time"><a href="#comment-174">juillet 20, 2016 à 13:32</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je possède la Gear Fit 2 depuis environ 1 mois, et j&#8217;ai constaté qu&#8217;à plusieurs reprise lorsque je conduisait, elle se déclenche en mode vélo ou course à pieds et ajoute donc à mon suivi d&#8217;activité des trajet à vélo ou en course que je n&#8217;ai pas fait !<br />
Est-il possible de supprimer ces relevés erronés ? Et est-il possible de stopper la session ? En effet lorsque je fais &#8220;retour&#8221;, la session continue, je suis obligée d&#8217;éteindre la montre pour l&#8217;arrêter ! </p>
<p>Cordialement, </p>
<p>Marine.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-180">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-180' data-commentid="180" data-postid="2728" data-belowelement="comment-180" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-180">juillet 29, 2016 à 15:04</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Il se peut que votre Gear Fit 2 soit victime d&#8217;un bug. Lors de mes tests j&#8217;ai roulé en voiture et jamais il ne s&#8217;est déclenché de la façon dont vous le décrivez. Un retour en garantie semble être préférable.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-175">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-175' data-commentid="175" data-postid="2728" data-belowelement="comment-175" data-respondelement="respond" data-replyto="Répondre à lene" aria-label='Répondre à lene'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/85c4b2c81d98b1b0872709dde96947fd?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85c4b2c81d98b1b0872709dde96947fd?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">lene								
						</span>
									
					<span class="time"><a href="#comment-175">juillet 22, 2016 à 13:03</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, </p>
<p>On m&#8217;a offert la montre gear fit 2 qui a a l&#8217;air superbe seulement mon téléphone est un nokia 830, il y a t-il un compatibilité avec ce téléphone. J&#8217;ai beau suivre les indications pour la synchronisation avec les smatphones je ne trouve pas les applications correspondantes.</p>
<p>Merdi<br />
Lene</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-179">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-179' data-commentid="179" data-postid="2728" data-belowelement="comment-179" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-179">juillet 29, 2016 à 15:03</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour Lene,</p>
<p>Votre smartphone est sous Windows et ne peut donc pas fonctionner avec l&#8217;application Samsung qui est conçue uniquement pour Android.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-178">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-178' data-commentid="178" data-postid="2728" data-belowelement="comment-178" data-respondelement="respond" data-replyto="Répondre à Laure" aria-label='Répondre à Laure'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/a4f7e68018eb92c9f8ed339ccae46278?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4f7e68018eb92c9f8ed339ccae46278?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Laure								
						</span>
									
					<span class="time"><a href="#comment-178">juillet 24, 2016 à 12:05</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
je viens de télécharger l&#8217;application Gear Fit Manager, mais la connexion entre mon mobile et la montre ne se fait pas.<br />
Que dois-je faire ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-181">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-181' data-commentid="181" data-postid="2728" data-belowelement="comment-181" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-181">juillet 29, 2016 à 15:05</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour Laure,</p>
<p>Pourriez-vous me préciser le modèle de votre smartphone Android ?</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-183">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-183' data-commentid="183" data-postid="2728" data-belowelement="comment-183" data-respondelement="respond" data-replyto="Répondre à marc" aria-label='Répondre à marc'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ddf47f071096335fda13e9afd7ec99ce?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ddf47f071096335fda13e9afd7ec99ce?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">marc								
						</span>
									
					<span class="time"><a href="#comment-183">juillet 31, 2016 à 15:25</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
J&#8217;ai également  le même  problème il le reconnais mais tourne en boucle sur un matelas 8</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-185">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-185' data-commentid="185" data-postid="2728" data-belowelement="comment-185" data-respondelement="respond" data-replyto="Répondre à Gilles" aria-label='Répondre à Gilles'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/d64d81378bcc6edcf32ee8a22b3e722d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d64d81378bcc6edcf32ee8a22b3e722d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Gilles								
						</span>
									
					<span class="time"><a href="#comment-185">août 2, 2016 à 22:03</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour Johan,</p>
<p>Je souhaite acheter cette montre car elle me permettrait d&#8217;écouter mes morceaux Spotify en faisant du sport sans devoir prendre mon téléphone portable. De ce fait, est-ce que l&#8217;application Spotify disponible pour la gear Fit permet de télécharger la musique afin de la stocker dans les 4 giga disponible sur la montre ?</p>
<p>Merci pour ta réponse !</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-187">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-187' data-commentid="187" data-postid="2728" data-belowelement="comment-187" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-187">août 5, 2016 à 08:04</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Lors de mon test, l&#8217;application Spotify n&#8217;était pas disponible sur le magasin en ligne Samsung. Je ne sais pas si la situation a changé depuis. Idem pour le téléchargement de musiques depuis cette application, je ne peux malheureusement pas vous en dire plus faute d&#8217;avoir pu la tester. Vous pouvez toujours utiliser Spotify depuis votre smartphone et contrôler la lecture depuis la montre en attendant une sortie officielle de l&#8217;appli compatible GearFit.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-186">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-186' data-commentid="186" data-postid="2728" data-belowelement="comment-186" data-respondelement="respond" data-replyto="Répondre à Philippe" aria-label='Répondre à Philippe'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/fc560ff84e7d85e145d1c02557ba7aed?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc560ff84e7d85e145d1c02557ba7aed?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Philippe								
						</span>
									
					<span class="time"><a href="#comment-186">août 4, 2016 à 16:54</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, </p>
<p>Très bon test. Alors je vais être négatif avec vous. J &#8216;ai acheté une Gear S2 que j&#8217;ai pu connecte avec mon Huawei P9. Je reçois effectivement les appels, mais c&#8217;est tout! Aucune notification, aucun sms, aucun mail sauf Gmail (mais mon compte est hotmail, donc non compatible) impossible de balancer mes musiques, et photos  ! Pourquoi? Parce qu&#8217;elle est pas compatible avec un autre smartphone que  samsung&#8230;et surtout qu&#8217;elle fonctionne sous TIZEN. Donc retour en magasin pour un remboursement! Même le service client de Samsung m&#8217;a confirmé qu&#8217;elle n&#8217;était pas compatible. Donc je pense qu&#8217;avec une GEAR FIT 2 c&#8217;est de même.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-188">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-188' data-commentid="188" data-postid="2728" data-belowelement="comment-188" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-188">août 5, 2016 à 08:08</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>J&#8217;ai testé la Gear S2 et la Gear Fit 2 avec un Oneplus One sous Android 6.0 et tout fonctionnait bien avec les applications Samsung. Il y a peut-être des incompatibilités avec certains smartphones spécifiques, Huawei modifiant pas mal Android sur ses smartphones.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-189">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-189' data-commentid="189" data-postid="2728" data-belowelement="comment-189" data-respondelement="respond" data-replyto="Répondre à marc" aria-label='Répondre à marc'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ddf47f071096335fda13e9afd7ec99ce?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ddf47f071096335fda13e9afd7ec99ce?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">marc								
						</span>
									
					<span class="time"><a href="#comment-189">août 6, 2016 à 10:20</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
Sur mon mate 8 je reçois bien les notifications SMS et mail et je peux également  transféré de la musique</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-190">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-190' data-commentid="190" data-postid="2728" data-belowelement="comment-190" data-respondelement="respond" data-replyto="Répondre à camille" aria-label='Répondre à camille'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/06994f27389ab258604e2a217ec3e015?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06994f27389ab258604e2a217ec3e015?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">camille								
						</span>
									
					<span class="time"><a href="#comment-190">août 6, 2016 à 17:21</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour,</p>
<p>Je me demandais s&#8217;il fallait une carte sim pour cette montre ? Fonctionne t elle qu&#8217;en bluetooth ? parce que chez free ils ne font pas de doublon de sim&#8230;<br />
Merci<br />
Camille</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-203">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-203' data-commentid="203" data-postid="2728" data-belowelement="comment-203" data-respondelement="respond" data-replyto="Répondre à France" aria-label='Répondre à France'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">France								
						</span>
									
					<span class="time"><a href="#comment-203">août 21, 2016 à 11:16</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour non pas besoins de carte sim fonctionne quand Bluetooth</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-192">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-192' data-commentid="192" data-postid="2728" data-belowelement="comment-192" data-respondelement="respond" data-replyto="Répondre à Vero" aria-label='Répondre à Vero'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/75917dcb5afd6019a0ddf1f8c19be740?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75917dcb5afd6019a0ddf1f8c19be740?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Vero								
						</span>
									
					<span class="time"><a href="#comment-192">août 9, 2016 à 11:13</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, J&#8217;ai bien réussi à synchroniser ma Gear Fit 2 avec mon mobile HTC Desire 820. Je reçois uniquement les notifications mail (hotmail) mais pas les autres : SMS, agenda, mails boite pro&#8230;<br />
Il me semble avoir correctement paramétré les notifications depuis mon mobile. Savez vous d&#8217;où peut provenir le problème ?<br />
Merci par avance pour votre aide.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-222">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-222' data-commentid="222" data-postid="2728" data-belowelement="comment-222" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-222">septembre 23, 2016 à 11:23</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Avez-vous bien activé l&#8217;accès aux notifications dans les paramètres de votre téléphone ? Pour ma part, je recevais bien les notifications avec mon Oneplus One lors du test. Mais il semble d&#8217;après les retours de nos lecteurs que l&#8217;efficacité des notifications soit aléatoire selon les smartphones.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-198">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-198' data-commentid="198" data-postid="2728" data-belowelement="comment-198" data-respondelement="respond" data-replyto="Répondre à France" aria-label='Répondre à France'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">France								
						</span>
									
					<span class="time"><a href="#comment-198">août 14, 2016 à 10:59</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
je possède la gear fit2 depuis quelque jour;je viens de télécharger l’application Gear Fit Manager,  la connexion entre mon mobile galaxy s5 4g sous android 6.0.1 et la montre se fait il le reconnais mais tourne en boucle<br />
Que dois-je faire ? Merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-223">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-223' data-commentid="223" data-postid="2728" data-belowelement="comment-223" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-223">septembre 23, 2016 à 11:25</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je vous recommande d&#8217;essayer de remettre la montre à zéro et de recommencer l&#8217;appairage.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-3" id="comment-278">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-278' data-commentid="278" data-postid="2728" data-belowelement="comment-278" data-respondelement="respond" data-replyto="Répondre à France" aria-label='Répondre à France'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ffa85f9012e769ac1197768cd45563e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">France								
						</span>
									
					<span class="time"><a href="#comment-278">novembre 5, 2016 à 13:56</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour ,<br />
 j ai fait et refait la manip,  et puis j ai appeler Samsung qui on pris le téléphone a distance  et on essayer  mais rien y fait il n i sont pas arriver non plus, leur réponse attendre une mise a jour ,</p>
<p> a ce jour j ai bien eu cette mise a jour mais cela ne fonctionne toujours pas . Dommage</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-220">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-220' data-commentid="220" data-postid="2728" data-belowelement="comment-220" data-respondelement="respond" data-replyto="Répondre à Lepas" aria-label='Répondre à Lepas'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/8a283e215c83455817d7a366dbd1323a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a283e215c83455817d7a366dbd1323a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Lepas								
						</span>
									
					<span class="time"><a href="#comment-220">septembre 22, 2016 à 17:35</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour</p>
<p>Lorsque je reçois mes mails ( boîte alice ou my mail )rien n apparaît sur ma montre ni notification ni mail en lui même </p>
<p>Mon telephone  est un s 6 edge</p>
<p>GRr c est pourtant bien pratique ..</p>
<p>Y a t il quelque chose a faire pourtant notification de mails est bien active &#8230;</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-224">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-224' data-commentid="224" data-postid="2728" data-belowelement="comment-224" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-224">septembre 23, 2016 à 11:27</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Avez-vous autorisé l&#8217;accès aux notifications dans les paramètres du téléphone ? Normalement, l&#8217;application doit vous demander cette autorisation. Si le problème persiste, essayez de tout désinstaller, remettre la montre à zéro et refaire l&#8217;appairage. Si ça continue, je vous recommande de voir auprès de votre revendeur Samsung afin de demander un échange.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-226">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-226' data-commentid="226" data-postid="2728" data-belowelement="comment-226" data-respondelement="respond" data-replyto="Répondre à M feuardent" aria-label='Répondre à M feuardent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/11579522da641c8658b578885e0f3506?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11579522da641c8658b578885e0f3506?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">M feuardent								
						</span>
									
					<span class="time"><a href="#comment-226">septembre 23, 2016 à 23:09</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,comment fait on pour effacer les enregistrements d&#8217;exercice des jours précédents ,je m&#8217;inquiète de la saturation de mémoire<br />
Merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-230">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-230' data-commentid="230" data-postid="2728" data-belowelement="comment-230" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-230">septembre 28, 2016 à 16:11</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>La mémoire de stockage est bien assez large pour enregistrer vos activités sur plusieurs jours. Je n&#8217;ai pas eu le prêt du bracelet assez longtemps pour pouvoir la saturer, je ne peux donc pas vous dire combien de jour sont conservés en mémoire. Sur la plupart des bracelets, l&#8217;effacement est automatique après 30 jours.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-227">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-227' data-commentid="227" data-postid="2728" data-belowelement="comment-227" data-respondelement="respond" data-replyto="Répondre à Robby" aria-label='Répondre à Robby'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/2855255a1b9c5919512eb87a0caff359?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2855255a1b9c5919512eb87a0caff359?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Robby								
						</span>
									
					<span class="time"><a href="#comment-227">septembre 25, 2016 à 18:27</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour il semble que le tracé GPS sur carte ne fonctionne que si l&#8217;on utilise le GPS du téléphone. En mode autonome Gear fit 2 non connecté a un smartphone en bluetooh  il est impossible d&#8217;avoir un tracé des parcours même dans s-health ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-231">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-231' data-commentid="231" data-postid="2728" data-belowelement="comment-231" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-231">septembre 28, 2016 à 16:15</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Lors de mes tests, je gardais le téléphone sur moi afin de comparer les mesures. Il n&#8217;est pas impossible cependant qu&#8217;il faille passer par le téléphone pour afficher le tracé, les cartes n&#8217;étant probablement pas chargées sur le bracelet afin de ne pas saturer la mémoire.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-3" id="comment-853">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-853' data-commentid="853" data-postid="2728" data-belowelement="comment-853" data-respondelement="respond" data-replyto="Répondre à Anne sophie" aria-label='Répondre à Anne sophie'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/629bbdc1ee7ac7222921a349c4ebcab0?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629bbdc1ee7ac7222921a349c4ebcab0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Anne sophie								
						</span>
									
					<span class="time"><a href="#comment-853">juin 18, 2017 à 23:16</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
J&#8217;ai également une question sur ce sujet&#8230;<br />
La montre permet l’affichage d’une carte lors d’un enregistrement manuel afin de retracer le parcours effectué. Malheureusement, lorsque je cours sur 12 km  (enfin je crois), mon téléphone m&#8217;indique 14 et la montre 12  ? qui croire.<br />
De plus la carte est visible sur ma montre mais s&#8217;arrête à la moitié du trajet, dois je installer un navigateur ?<br />
Il arrive aussi que lorsque que je cache la cadran, elle ne s&#8217;éteigne pas ?<br />
Comme cela fait 2 fois qu&#8217;elle part en SAV je ne sais plus trop si je la retourne de nouveau ou pas pour l&#8217;extinxtion du cadran et la carte sur laquelle le parcourt est incomplet.</p>
<p>Cordialement<br />
Anne sophie</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-228">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-228' data-commentid="228" data-postid="2728" data-belowelement="comment-228" data-respondelement="respond" data-replyto="Répondre à Alain" aria-label='Répondre à Alain'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/46094bd830e2c4e85ef4892772c46306?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46094bd830e2c4e85ef4892772c46306?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Alain								
						</span>
									
					<span class="time"><a href="#comment-228">septembre 26, 2016 à 19:05</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
je viens  d&#8217;acquérir la Gear fit ,  et parmi les informations  données pendant un exercice ( course à pied par exemple)  on a la distance la vitesse et le nombre d&#8217;étages .<br />
C&#8217;est bien mais j&#8217;aimerai plutôt savoir quel dénivelé  j&#8217;ai fait.<br />
Un étage  c&#8217;est quoi. 3,00 m ,  2, 50 ?<br />
Peut on trouver le paramétrage de cette donnée quelque part?<br />
Merci pour vos infos<br />
Alain</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-232">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-232' data-commentid="232" data-postid="2728" data-belowelement="comment-232" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-232">septembre 28, 2016 à 16:18</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Il est vrai que le calcul des étages est assez aléatoire et aucune donnée ne permet de savoir qu&#8217;est-ce que le bracelet considère comme un étage. Lors de mon test, la montée d&#8217;une côte d&#8217;environ 30 mètres m&#8217;indiquait environ 7 étages. On dirait donc que la bracelet considère un étage comme faisant environ 3.50m.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-233">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-233' data-commentid="233" data-postid="2728" data-belowelement="comment-233" data-respondelement="respond" data-replyto="Répondre à Abdoulaye" aria-label='Répondre à Abdoulaye'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/c89e53b66a9f04497777915b95a98b94?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c89e53b66a9f04497777915b95a98b94?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Abdoulaye								
						</span>
									
					<span class="time"><a href="#comment-233">septembre 30, 2016 à 15:02</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Quelles sont les options de langues disponibles sur la Gear fit 2?<br />
Comment y acceder?</p>
<p>Merci pour ce test comparatif.<br />
Cordialement.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-235">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-235' data-commentid="235" data-postid="2728" data-belowelement="comment-235" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-235">octobre 4, 2016 à 13:53</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Si mes souvenirs sont bons, le choix de la langue se fait au premier démarrage de la montre, lors de la phase de configuration.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-262">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-262' data-commentid="262" data-postid="2728" data-belowelement="comment-262" data-respondelement="respond" data-replyto="Répondre à SherKathe" aria-label='Répondre à SherKathe'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">SherKathe								
						</span>
									
					<span class="time"><a href="#comment-262">octobre 14, 2016 à 09:17</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>J&#8217;ai acheté la Gear Fit 2 pour faire de la course à pied en écoutant de la musique. Au démarrage de la montre, j&#8217;ai eu le message &#8220;Installez Samsung Gear sur votre téléphone&#8221;. J&#8217;ai installé cette application via Galaxy Apps comme expliqué sur tous les tutos. Puis j&#8217;ai lancé l&#8217;appli &#8220;Gear Fit Manager&#8221; sur ma tablette Galaxy Tab T805 qui est considérée comme compatible avec la montre et qui a la version d&#8217;Android 5.0.2. L&#8217;appli a cherché ma montre et ne l&#8217;a jamais trouvée. J&#8217;ai pourtant mis ma montre tout près de la tablette et le bluetooth était bien connecté.</p>
<p>J&#8217;ai téléchargé l&#8217;appli &#8220;Samsung Gear&#8221; (au cas où je me serais trompée d&#8217;appli). Le résultat a été le même, sauf que l&#8217;appli m&#8217;a demandé de réinitialiser la montre pour retourner aux paramètres d&#8217;usine. Message : &#8220;Si votre Gear est allumée correctement mais qu&#8217;elle ne s&#8217;affiche pas ici, accédez à Paramètres &gt; Informations Gear, puis sélectionnez Réinitialiser Gear sur la Gear pour la réinitialiser avec ses paramètres par défaut&#8221;. Je l&#8217;ai déjà réinitialisée 5 fois. J&#8217;ai désinstallé et réinstallé les deux applis sur la tablette. Rien ne change. Pas moyen d&#8217;envoyer de la musique sans apparier ! je tourne en rond.</p>
<p>Pourriez-vous m&#8217;aider s&#8217;il vous plait. D&#8217;avance, merci.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-263">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-263' data-commentid="263" data-postid="2728" data-belowelement="comment-263" data-respondelement="respond" data-replyto="Répondre à Gautreau Johan" aria-label='Répondre à Gautreau Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Gautreau Johan								
						</span>
									
					<span class="time"><a href="#comment-263">octobre 14, 2016 à 13:30</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Il semble que vous avez bien suivi toutes les étapes pour la connexion. C&#8217;est encore plus étrange que ça ne fonctionne sachant que vous possédez une tablette Samsung. Pour ma part, tout a bien fonctionné lors du test avec mon Oneplus One en suivant la même procédure.<br />
Je vous recommande de contacter le SAV du lieu d&#8217;achat de votre Gear Fit 2, le module Bluetooth du traqueur est peut-être défectueux.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-264">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-264' data-commentid="264" data-postid="2728" data-belowelement="comment-264" data-respondelement="respond" data-replyto="Répondre à SherKathe" aria-label='Répondre à SherKathe'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">SherKathe								
						</span>
									
					<span class="time"><a href="#comment-264">octobre 14, 2016 à 22:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>J&#8217;ai réussi à faire trouver ma montre par la tablette. Elle me propose de confirmer le mot de passe. Ensuite, j&#8217;ai le message d&#8217;erreur suivant : &#8220;vérifiez si votre téléphone est compatible et si l&#8217;application Samsung Gear doit être mise à jour, puis réessayez&#8221;. Donc le bluetooth est reconnu. Est-ce que la tablette est compatible ou pas ?</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-265">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-265' data-commentid="265" data-postid="2728" data-belowelement="comment-265" data-respondelement="respond" data-replyto="Répondre à Do" aria-label='Répondre à Do'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/5858ee4abe51a1c5d43fb728ab3c0246?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5858ee4abe51a1c5d43fb728ab3c0246?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Do								
						</span>
									
					<span class="time"><a href="#comment-265">octobre 17, 2016 à 06:27</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour j&#8217;ai vendu ma gear fit est ce que le nouveau propriétaire va recevoir mes messages en même temps que moi?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-307">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-307' data-commentid="307" data-postid="2728" data-belowelement="comment-307" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-307">novembre 30, 2016 à 15:48</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Pas d&#8217;inquiétude à avoir, si la montre a été remise à zéro il ne recevra aucun de vos messages.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-268">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-268' data-commentid="268" data-postid="2728" data-belowelement="comment-268" data-respondelement="respond" data-replyto="Répondre à SherKathe" aria-label='Répondre à SherKathe'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41debf7051e5edcfeb741b0675fb2c43?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">SherKathe								
						</span>
									
					<span class="time"><a href="#comment-268">octobre 21, 2016 à 19:57</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Finalement, ma tablette n&#8217;était pas compatible avec ma montre. J&#8217;ai donc acheté un nouveau smartphone Samsung J5 car mon ancien téléphone était vraiment très très vieux. Du coup, la montre est reconnue sans problème par mon J5, la musique est déjà transférée et les écouteurs Bluetooth sont reconnus également. Du pur bonheur.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-287">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-287' data-commentid="287" data-postid="2728" data-belowelement="comment-287" data-respondelement="respond" data-replyto="Répondre à Cedric" aria-label='Répondre à Cedric'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/aca8a26086c691ed36885ed9ffc268a6?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aca8a26086c691ed36885ed9ffc268a6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Cedric								
						</span>
									
					<span class="time"><a href="#comment-287">novembre 18, 2016 à 21:11</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
Quelle sont les données en temps réel que l&#8217;on peut consulter lors d&#8217;un footing?<br />
Savoir surtout si il y a l&#8217;allure moyenne par kilomètre &#8230;<br />
Car j&#8217;hésite avec une montre GPS style tomtom.<br />
Merci</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-303">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-303' data-commentid="303" data-postid="2728" data-belowelement="comment-303" data-respondelement="respond" data-replyto="Répondre à Tahina" aria-label='Répondre à Tahina'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ef0b5f9603cc8f88e6d8ac7ed7740911?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef0b5f9603cc8f88e6d8ac7ed7740911?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Tahina								
						</span>
									
					<span class="time"><a href="#comment-303">novembre 29, 2016 à 18:12</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour</p>
<p>Je viens de recevoir mon Gear Fit<br />
J&#8217;ai un souci, lorsque je sélectionne &#8220;Musique du téléphone&#8221; pour le lecteur audio, il ne trouve pas ce qui est en lecture sur mon téléphone, et ce même si la musique tourne déjà.</p>
<p>Quelqu&#8217;un peut-il m&#8217;aider?<br />
Merci d&#8217;avance</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-308">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-308' data-commentid="308" data-postid="2728" data-belowelement="comment-308" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-308">novembre 30, 2016 à 15:51</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je n&#8217;ai pas rencontré ce problème lors de mon test, je ne sais pas si je pourrais vous aider. Quel modèle de téléphone possédez-vous ? Vous pouvez peut-être tenter de réinitialiser le GearFit 2 et réinstaller l&#8217;application. Si ça ne fonctionne toujours pas, je vous recommande de contacter le SAV du magasin d&#8217;achat, ils pourront probablement vous échanger le bracelet si le vôtre est défectueux. Il semble d&#8217;après les commentaires des autres utilisateurs qu&#8217;il se produise quelques problèmes de connexion avec certains smartphones&#8230;</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-310">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-310' data-commentid="310" data-postid="2728" data-belowelement="comment-310" data-respondelement="respond" data-replyto="Répondre à vincent" aria-label='Répondre à vincent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/55b79567497fa4cc6943886d5d6615b2?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b79567497fa4cc6943886d5d6615b2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">vincent								
						</span>
									
					<span class="time"><a href="#comment-310">novembre 30, 2016 à 20:32</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonsoir, j&#8217;ai la gear fit 2 depuis quelques jours, et je me pose un certain nombre de questions<br />
pourquoi je n&#8217;arrive pas a avoir de plan GPS ni sur la montre ni sur l&#8217;appli (S6 edge),<br />
est ce qu&#8217;il y a une distance minimale ? un sport en particulier?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-318">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-318' data-commentid="318" data-postid="2728" data-belowelement="comment-318" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-318">décembre 5, 2016 à 11:56</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Pour obtenir le tracé, il faut lancer un suivi manuellement et faire un sport de type course/marche/vélo, donc en extérieur. Je ne pense pas qu&#8217;il y ait une distance minimale, il n&#8217;y avait pas d&#8217;information dans ce sens sur le bracelet lors de mon test.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-355">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-355' data-commentid="355" data-postid="2728" data-belowelement="comment-355" data-respondelement="respond" data-replyto="Répondre à Carole" aria-label='Répondre à Carole'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/dda7bc5eabbfc608cf0496e405f4cc82?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dda7bc5eabbfc608cf0496e405f4cc82?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Carole								
						</span>
									
					<span class="time"><a href="#comment-355">décembre 17, 2016 à 21:19</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Peut-on recharger la montre sur une prise de courant ? (en branchant le chargeur USB sur un transfo type &#8220;Ipad&#8221;)<br />
Pour éviter d&#8217;allumer systématiquement son ordinateur pour la recharger<br />
Merci ?<br />
Carole</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-486">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-486' data-commentid="486" data-postid="2728" data-belowelement="comment-486" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-486">décembre 29, 2016 à 11:49</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Vous pouvez tout à fait brancher l&#8217;embout USB du socle de chargement à un adaptateur secteur. Vérifiez juste que les tensions et courants de sortie soient bien adaptés.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-450">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-450' data-commentid="450" data-postid="2728" data-belowelement="comment-450" data-respondelement="respond" data-replyto="Répondre à Stephy" aria-label='Répondre à Stephy'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/00237a6b82a5953c3dc36ecdb6084384?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00237a6b82a5953c3dc36ecdb6084384?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Stephy								
						</span>
									
					<span class="time"><a href="#comment-450">décembre 25, 2016 à 15:54</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Ma gear fit 2 ne se connecte pas à mon téléphone c&#8217;est un Samsung x cover 3?<br />
 Que dois je faire?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-487">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-487' data-commentid="487" data-postid="2728" data-belowelement="comment-487" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-487">décembre 29, 2016 à 11:50</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Le Gear Fit 2 est normalement compatible avec Android 4.4 et les versions suivantes. Pourriez-vous m&#8217;indiquer quelle version est intégrée sur votre smartphone ?</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-477">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-477' data-commentid="477" data-postid="2728" data-belowelement="comment-477" data-respondelement="respond" data-replyto="Répondre à Dupont" aria-label='Répondre à Dupont'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/71b7dfc9d23080177946641fdbe39d92?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71b7dfc9d23080177946641fdbe39d92?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Dupont								
						</span>
									
					<span class="time"><a href="#comment-477">décembre 26, 2016 à 09:59</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>J&#8217;ai été gâtée à Noel 🙂 Par contre je rencontre un problème quand je lance la montre le matin les calories et pas sont à 0 puis passent tout d&#8217;un coup à 450 pas et 400 calories&#8230;. !!??? Alors que la montre est portée depuis 10 minutes sans effort. Quel est le problème ? Merci.<br />
Pour la musique dommage qu&#8217;elle doit être en mp3 alors que je paye un abonnement deezer, donc finalement je cours avec le téléphone 🙁</p>
<p>Sophie</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-488">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-488' data-commentid="488" data-postid="2728" data-belowelement="comment-488" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-488">décembre 29, 2016 à 11:54</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Ce phénomène d&#8217;augmentation brusqye des pas et calories se produit-il tous les matins ? Si c&#8217;est fréquent et que les résultats affichés sont vraiment trop anormaux, je vous recommande de mettre la montre à son état d&#8217;usine. Si le problème persiste, n&#8217;hésitez pas à contacter le SAV de Samsung.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-485">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-485' data-commentid="485" data-postid="2728" data-belowelement="comment-485" data-respondelement="respond" data-replyto="Répondre à STEPH" aria-label='Répondre à STEPH'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b180591d1bea937e2a430c8265b2a593?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b180591d1bea937e2a430c8265b2a593?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">STEPH								
						</span>
									
					<span class="time"><a href="#comment-485">décembre 28, 2016 à 23:56</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>je n&#8217;arrive pas à connecter mes ecouteur jaybird freedom à ma gear fit 2 .<br />
Quelqu&#8217;un à la solution ??</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-489">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-489' data-commentid="489" data-postid="2728" data-belowelement="comment-489" data-respondelement="respond" data-replyto="Répondre à DUPONT" aria-label='Répondre à DUPONT'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/71b7dfc9d23080177946641fdbe39d92?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71b7dfc9d23080177946641fdbe39d92?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">DUPONT								
						</span>
									
					<span class="time"><a href="#comment-489">décembre 29, 2016 à 11:59</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Oui à chaque fois que je la démarre, hier je ne l&#8217;ai pas portée de la journée, je l&#8217;ai mise vers 17h00, la montre indiquait déjà 900 calories et 0 pas&#8230;<br />
Merci de votre retour je les appellerai après les fêtes.<br />
Bien à vous,</p>
<p>Sophie</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-490">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-490' data-commentid="490" data-postid="2728" data-belowelement="comment-490" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-490">décembre 29, 2016 à 12:43</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Notez que la montre affiche vos calories passives, il est normal qu&#8217;elle indique une consommation de calories même quand vous ne la portez pas. Cette consommation est une estimation basée sur vos données physiques (poids, taille). Ce point est donc normal. En revanche, il est moins normal qu&#8217;elle affiche 400 pas le matin si vous ne l&#8217;avez pas porté. La gardez-vous au poignet la nuit ?</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-540">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-540' data-commentid="540" data-postid="2728" data-belowelement="comment-540" data-respondelement="respond" data-replyto="Répondre à mayal" aria-label='Répondre à mayal'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/06c6526688b32dc3f45e89307b17866d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06c6526688b32dc3f45e89307b17866d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">mayal								
						</span>
									
					<span class="time"><a href="#comment-540">janvier 5, 2017 à 21:57</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Je suis un peu déçu, la vendeuse ne m&#8217;avait pas dit sous quel android la montre était compatible&#8230; Du coup j&#8217;ai une belle montre mais je ne peux pas la connecter à mon tel ni à ma tablette (tous les 2 samsung!)&#8230; L&#8217;un sous android 4.2.2 et l&#8217;autre android 4.4.4&#8230; Je ne peux téléécharger l&#8217;appli S health sur aucun des 2. Quant à l&#8217;appli gear fit manager&#8230;. inconnu&#8230;</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-542">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-542' data-commentid="542" data-postid="2728" data-belowelement="comment-542" data-respondelement="respond" data-replyto="Répondre à vincent" aria-label='Répondre à vincent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">vincent								
						</span>
									
					<span class="time"><a href="#comment-542">janvier 6, 2017 à 10:45</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Dans ce cas vous avez surement un délai pour ramener la montre, profitez-en.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-610">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-610' data-commentid="610" data-postid="2728" data-belowelement="comment-610" data-respondelement="respond" data-replyto="Répondre à hugel" aria-label='Répondre à hugel'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/c148fb0306956b0720dcbc83612aba9e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c148fb0306956b0720dcbc83612aba9e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">hugel								
						</span>
									
					<span class="time"><a href="#comment-610">février 10, 2017 à 12:15</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour<br />
jean yves 10.2.2017<br />
mon problème je n arrive pas a appairer ma gear fit 2 avec mes écouteurs<br />
 back beat fit plantronic</p>
<p>d avance merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-662">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-662' data-commentid="662" data-postid="2728" data-belowelement="comment-662" data-respondelement="respond" data-replyto="Répondre à Alice" aria-label='Répondre à Alice'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/4d3871c8f5064ba996aabcdb547ae14d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d3871c8f5064ba996aabcdb547ae14d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Alice								
						</span>
									
					<span class="time"><a href="#comment-662">mars 21, 2017 à 15:09</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour à tous,</p>
<p>J&#8217;ai le même problème que Jean-Yves.<br />
Je parviens sans problème à appairer mes écouteurs bluetooth plantronics au téléphone et la montre au téléphone mais la montre ne détecte pas les écouteurs.<br />
Quelqu&#8217;un a-t-il eu le problème et a réussi à le résoudre ?</p>
<p>Merci d&#8217;avance !</p>
<p>Alice</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-3" id="comment-677">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-677' data-commentid="677" data-postid="2728" data-belowelement="comment-677" data-respondelement="respond" data-replyto="Répondre à Nathalie : Happy" aria-label='Répondre à Nathalie : Happy'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/829f2db13dd5258196d450c588e10ab4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/829f2db13dd5258196d450c588e10ab4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Nathalie : Happy								
						</span>
									
					<span class="time"><a href="#comment-677">mars 30, 2017 à 10:09</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>re-bonjour,<br />
j&#8217;ai persévéré et je suis arrivée &#8221; youhouuuu&#8221; à connecter mes écouteurs &#8221; AUKEY&#8221; à la Gear Fit2.<br />
en fait j&#8217;ai déconnecté le bluetooth de la gear fit, je l&#8217;ai ensuite reconnecté en bluetooth et ensuite j&#8217;ai allumé mes écouteurs &#8230;. et j&#8217;ai vu mes écouteurs s&#8217;afficher sur la GEAR trop Happy.<br />
par contre ce que je n&#8217;ai pas testé c&#8217;est connecté la Gear à mon téléphone en plus des écouteurs &#8230;..  à suivre<br />
PS : j&#8217;avais déjà transférer de la musique sur la Gear fit2.<br />
Merci en tout cas à tous pour le travail effectué en Amont sur ce Site.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3" id="comment-676">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-676' data-commentid="676" data-postid="2728" data-belowelement="comment-676" data-respondelement="respond" data-replyto="Répondre à Nathalie" aria-label='Répondre à Nathalie'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/829f2db13dd5258196d450c588e10ab4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/829f2db13dd5258196d450c588e10ab4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Nathalie								
						</span>
									
					<span class="time"><a href="#comment-676">mars 30, 2017 à 09:52</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour à tous,<br />
même problème que Jean Yves, Alice,<br />
je n&#8217;arive pas à appareillé mes écouteurs ( Bleutooth)  à ma Gear Fear. alors que mon Samsung note 4 les reconnaient bien.  j&#8217;arrive à transférer de la musique sur la Gear Feat2 aussi sans aucun soucis. mais si je n&#8217;arrive pas à l&#8217;écouter c&#8217;est fort dommage !!!!!<br />
sur ce coup là je suis bien déçu.<br />
si qqu&#8217;un à une solution merci beaucoup.<br />
PS : les écouteurs se sont des AUKEY.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-615">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-615' data-commentid="615" data-postid="2728" data-belowelement="comment-615" data-respondelement="respond" data-replyto="Répondre à celine" aria-label='Répondre à celine'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/e61c8227ff829cf3e4b76032a1b56e94?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e61c8227ff829cf3e4b76032a1b56e94?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">celine								
						</span>
									
					<span class="time"><a href="#comment-615">février 13, 2017 à 16:27</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour j&#8217;ai un samsung J5 ceux avant 2016 et j&#8217;aimerai savoir s&#8217;il est compatible avec cette montre.merci à vous.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-640">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-640' data-commentid="640" data-postid="2728" data-belowelement="comment-640" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-640">février 27, 2017 à 11:55</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Si le smartphone date de 2015 il devrait être compatible avec le Gear Fit 2.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-630">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-630' data-commentid="630" data-postid="2728" data-belowelement="comment-630" data-respondelement="respond" data-replyto="Répondre à Bureau" aria-label='Répondre à Bureau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/dd355e37b81ad26316de4b716375a0f9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd355e37b81ad26316de4b716375a0f9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Bureau								
						</span>
									
					<span class="time"><a href="#comment-630">février 20, 2017 à 20:47</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour ,super site.felicitations&#8230;<br />
J&#8217;ai cette montre depuis 8 jours je commence a me debrouiller.ai reussi a installer samsung gear ..sur mon tel. Jaimerais pouvoir relier montre et tablette samsung 3 egalement .quelle application installer?<br />
Pouvez vous me donner gdes lignes pour y arriver?<br />
Merci.<br />
Christine</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-641">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-641' data-commentid="641" data-postid="2728" data-belowelement="comment-641" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-641">février 27, 2017 à 11:57</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Merci pour votre retour ! Pour lier le Gear Fit 2 à votre tablette il faut aussi utiliser Samsung Manager. Vous ne pourrez connecter la montre qu&#8217;avec un appareil à la fois, soit le téléphone, soit la tablette.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-634">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-634' data-commentid="634" data-postid="2728" data-belowelement="comment-634" data-respondelement="respond" data-replyto="Répondre à bureau" aria-label='Répondre à bureau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/dd355e37b81ad26316de4b716375a0f9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd355e37b81ad26316de4b716375a0f9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">bureau								
						</span>
									
					<span class="time"><a href="#comment-634">février 22, 2017 à 21:46</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonsoir<br />
comment savoir si le gps fonctionne bien?<br />
wifi activée bluetooth  localisation activés dans les paramètres<br />
 ai je oublié qq chose? parcours de 11 km montre affiche 14!!!<br />
j&#8217;ai de grosses différences avec la réalité&#8230;<br />
que faire?<br />
merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-642">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-642' data-commentid="642" data-postid="2728" data-belowelement="comment-642" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-642">février 27, 2017 à 11:59</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Avant de lancer un suivi de votre activité, patientez quelques temps dans une zone bien dégagée afin que le GPS de la montre capte bien un maximum de signaux satellites. Si le problème persiste, je vous recommande de contacter le SAV de votre lieu d&#8217;achat pour faire vérifier la montre.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-655">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-655' data-commentid="655" data-postid="2728" data-belowelement="comment-655" data-respondelement="respond" data-replyto="Répondre à Marko" aria-label='Répondre à Marko'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/25ac00a2f29b449e0037955792fe1ede?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25ac00a2f29b449e0037955792fe1ede?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Marko								
						</span>
									
					<span class="time"><a href="#comment-655">mars 11, 2017 à 00:57</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour<br />
Est ce normal que l&#8217;autonomie de mon bracelet ne dépasse pas la journée sans avoir fait aucune activité,pas de connection wifi ;bluetooth ,seul le relevé  cardio  en service </p>
<p>merci pour votre réponse</p>
<p>Cordialement<br />
Marc</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-657">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-657' data-commentid="657" data-postid="2728" data-belowelement="comment-657" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-657">mars 14, 2017 à 13:22</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>En effet c&#8217;est étrange&#8230; Dans un premier temps vous pouvez tenter de le remettre à zéro. Si le problème persiste, il s&#8217;agit probablement d&#8217;un modèle avec une batterie défectueuse, il faut mieux demander un échange si il est toujours sous garantie.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-675">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-675' data-commentid="675" data-postid="2728" data-belowelement="comment-675" data-respondelement="respond" data-replyto="Répondre à Nat" aria-label='Répondre à Nat'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/043292805ed0ba9f814d6190c04a07ff?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/043292805ed0ba9f814d6190c04a07ff?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Nat								
						</span>
									
					<span class="time"><a href="#comment-675">mars 30, 2017 à 07:30</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Je cherche une application compatible avec cette montre et qui permette de faire d fractionné.<br />
Je n&#8217;ai rien trouvé à ce jour.<br />
Si l&#8217;un(e) d&#8217;entre vous a ça sous le coude&#8230; je suis preneuse!</p>
<p>Un grand merci!</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-827">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-827' data-commentid="827" data-postid="2728" data-belowelement="comment-827" data-respondelement="respond" data-replyto="Répondre à Jess" aria-label='Répondre à Jess'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6a4bc837d0cdfe9c68adba5ff0b99505?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4bc837d0cdfe9c68adba5ff0b99505?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Jess								
						</span>
									
					<span class="time"><a href="#comment-827">juin 3, 2017 à 11:29</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour. Je viens d acheter une montre gear fit 2 que j ai connecté à mon samsung note 4 et je voulais savoir si en laissant mon tel au vestiaire la montre continuerais à fonctionner et enregistrer mes pas même si elle m indique que je suis loin du telephone. Merci de votre reponse</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-838">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-838' data-commentid="838" data-postid="2728" data-belowelement="comment-838" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-838">juin 7, 2017 à 09:14</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>La montre enregistrera vos pas en permanence, même loin du téléphone. Une fois qu&#8217;elle sera à portée, elle synchronisera les pas avec l&#8217;application, vous pourrez ainsi voir les progrès réalisés.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-828">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-828' data-commentid="828" data-postid="2728" data-belowelement="comment-828" data-respondelement="respond" data-replyto="Répondre à zeph" aria-label='Répondre à zeph'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/edb98534c55db8a5e7f0d326d85dafa9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edb98534c55db8a5e7f0d326d85dafa9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">zeph								
						</span>
									
					<span class="time"><a href="#comment-828">juin 3, 2017 à 20:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Cette montre est une pure mer&#8230; j&#8217;avais une fitbit HR2 dont j&#8217;était plutot satisfait mais il me manquait la partie GPS et étancheité.</p>
<p>J&#8217;ai donc pris le parti d&#8217;acquérir le bracelet Gear Fit2. Je regrette déjà l&#8217;achat au bout de deux jours!<br />
Gps plus qu&#8217;imprécis<br />
Capteur cardiaque (une blague!!)</p>
<p>Bref certain pro samsung vont me dire que j&#8217;ai tiré le mauvais numéro de série ou encore que je suis un mauvais geek mais là franchement ce produit c&#8217;est du foutage de gue&#8230; surtout quand je lis la note globale!<br />
Bon courage à ceux qui vont s&#8217;acharner à comprendre son fonctionnement</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-839">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-839' data-commentid="839" data-postid="2728" data-belowelement="comment-839" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-839">juin 7, 2017 à 09:18</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Ces défauts ont été indiqués clairement dans le test. Lors de sa sortie, le Gear Fit 2 était l&#8217;un des meilleurs traqueurs de sa catégorie. Il est clair qu&#8217;actuellement il est beaucoup moins attractif, mais c&#8217;est le cas de tout produit tech après plus d&#8217;un an de vie, c&#8217;est la magie de l&#8217;obsolescence programmée 🙂<br />
La note a été donnée à l&#8217;époque du test, en juin 2016. Il est clair qu&#8217;aujourd&#8217;hui le Gear Fit 2 serait mis à mal face à des traqueurs comme le FitBit Charge 2 et sa note serait inférieure.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-835">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-835' data-commentid="835" data-postid="2728" data-belowelement="comment-835" data-respondelement="respond" data-replyto="Répondre à robert" aria-label='Répondre à robert'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/edb98534c55db8a5e7f0d326d85dafa9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edb98534c55db8a5e7f0d326d85dafa9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">robert								
						</span>
									
					<span class="time"><a href="#comment-835">juin 6, 2017 à 21:55</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>CETTE GEAR C&#8217;EST DE LA MERDE!!!! A CROIRE QUE VOUS NE L&#8217;AVEZ JAMAIS EU EN MAIN!</p>
<p>&#8211; Gps inexploitable si on ne paie pas une application samsung<br />
&#8211; Fréquence cardiaque même pas en temps réel continu<br />
Bref franchement c&#8217;est du foutage de gu&#8230; et tout le monde plonge</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-840">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-840' data-commentid="840" data-postid="2728" data-belowelement="comment-840" data-respondelement="respond" data-replyto="Répondre à Johan Gautreau" aria-label='Répondre à Johan Gautreau'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan Gautreau								
						</span>
									
					<span class="time"><a href="#comment-840">juin 7, 2017 à 09:21</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je vous invite à consulter ma réponse faite à @zeph ci-dessus. Après si le Gear Fit 2 ne vous convient pas, il y a d&#8217;excellents traqueurs comme le FitBit Charge 2. Pas de GPS, mais le reste fonctionne très bien.</p>
<p>Cordialement,<br />
Johan</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-858">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-858' data-commentid="858" data-postid="2728" data-belowelement="comment-858" data-respondelement="respond" data-replyto="Répondre à Frédéric Guittré" aria-label='Répondre à Frédéric Guittré'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b470f9cc3fe224f780fab78df1f89575?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b470f9cc3fe224f780fab78df1f89575?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Frédéric Guittré								
						</span>
									
					<span class="time"><a href="#comment-858">juin 26, 2017 à 15:48</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Et pas de contrôle de musique</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-859">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-859' data-commentid="859" data-postid="2728" data-belowelement="comment-859" data-respondelement="respond" data-replyto="Répondre à Chassot Simon" aria-label='Répondre à Chassot Simon'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0f62ad670010cb8127a8f5fce7000fe5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f62ad670010cb8127a8f5fce7000fe5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Chassot Simon								
						</span>
									
					<span class="time"><a href="#comment-859">juin 27, 2017 à 22:11</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Alors commençons par le commencement : j&#8217;ai acheté ce bracelet il y a 3-4 jours et pour l&#8217;instant j&#8217;en suis pleinement satisfait ! J&#8217;ai cependant un peu eu de peine avec ce test (et tout les autres d&#8217;internet d&#8217;ailleurs) car ils ne reflètent pas la réalité. J&#8217;ai été très satisfait des valeurs enregistrées par ce bracelet (pas, sommeil, calories, fréquence cardiaque, &#8230;) même enregistré une sieste à la minute près ! Et ces valeurs me semblent toujours très correctes. Pour ce qui est de l&#8217;heure et les notifs, l&#8217;écran incurvé fait super bien le taf, y&#8217;a rien à dire si ce n&#8217;est que c&#8217;est excellent (vibrations pour motifs, écran super contrasté) ! L&#8217;autonomie, je n&#8217;ai pas enregistré de vraie valeur, mais il tient réellement plus de deux jours (en découverte donc tjrs dessus 😉 ) ! Le point qui fâche maintenant concerne le cardia-fréquencemètre : Il prend des mesures à intervalles réguliers la journée et la nuit toutes les 10min. Maintenant pendant le sport, à ma plus grande surprise, il prend en continu alors que sur internet tous disent qu&#8217;il n&#8217;y a ni alarmes silencieuses (dans l&#8217;app Gear, dans &#8220;Top Applis&#8221;), ni analyses de sommeil (il prend la durée et les phases profond, léger, agité), ni cette prises de coeur non-continue (cf. commentaire). Voilà, j&#8217;espère que cet avis aidera qu&#8217;un et vous aidera à mieux choisir par rapport aux test un peu erronés qu&#8217;on trouve sur internet ! Je vous le conseille vraiment il est top entre les fonctionnalités des montres connectées et aussi des fonctionnalités de bracelet connecté sportif avancé !</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
        </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-samsung-gear-fit-2-12728/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='2728' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li class="current"><a href="https://africadaily.news/test-samsung-gear-fit-2-12728/" title="Samsung Gear Fit 2 : notre test complet du bracelet">Samsung Gear Fit 2 : notre test complet du bracelet</a><a href="https://africadaily.news/test-samsung-gear-fit-2-12728/" title="Samsung Gear Fit 2 : notre test complet du bracelet"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Samsung Gear Fit 2 : notre test complet du bracelet" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/xiaomi-miband-4-test-avis-17451/" title="Xiaomi MiBand 4 : notre Test &#038; Avis du nouveau bracelet connecté sport">Xiaomi MiBand 4 : notre Test &#038; Avis du nouveau bracelet connecté sport</a><a href="https://africadaily.news/xiaomi-miband-4-test-avis-17451/" title="Xiaomi MiBand 4 : notre Test &amp; Avis du nouveau bracelet connecté sport"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Xiaomi MiBand 4 : notre Test &amp; Avis du nouveau bracelet connecté sport" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/montre-connectee-sport-17241/" title="Montre connectée : laquelle choisir pour faire du sport en 2019 ?">Montre connectée : laquelle choisir pour faire du sport en 2019 ?</a><a href="https://africadaily.news/montre-connectee-sport-17241/" title="Montre connectée : laquelle choisir pour faire du sport en 2019 ?"><img width="300" height="200" src="https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-300x200.jpg" class="lcp_thumbnail wp-post-image" alt="Montre connectée : laquelle choisir pour faire du sport en 2019 ?" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-300x200.jpg 300w, https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-767x511.jpg 767w, https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-1024x682.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-765x509.jpg 765w, https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee-244x163.jpg 244w, https://africadaily.news/wp-content/uploads/2018/12/sport-montre-connectee.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/withings-steel-hr-sport-test-17071/" title="Withings Steel HR Sport : notre test de la montre connectée hybride">Withings Steel HR Sport : notre test de la montre connectée hybride</a><a href="https://africadaily.news/withings-steel-hr-sport-test-17071/" title="Withings Steel HR Sport : notre test de la montre connectée hybride"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Withings Steel HR Sport : notre test de la montre connectée hybride" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/fitbit-charge-3-caracteristique-prix-16975/" title="Charge 3 : Fitbit présente son nouveau bracelet connecté sport">Charge 3 : Fitbit présente son nouveau bracelet connecté sport</a><a href="https://africadaily.news/fitbit-charge-3-caracteristique-prix-16975/" title="Charge 3 : Fitbit présente son nouveau bracelet connecté sport"><img width="300" height="256" src="https://africadaily.news/wp-content/uploads/2018/08/Charge-3-300x256.jpg" class="lcp_thumbnail wp-post-image" alt="Charge 3 : Fitbit présente son nouveau bracelet connecté sport" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/08/Charge-3-300x256.jpg 300w, https://africadaily.news/wp-content/uploads/2018/08/Charge-3-768x654.jpg 768w, https://africadaily.news/wp-content/uploads/2018/08/Charge-3-1024x872.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/08/Charge-3-765x651.jpg 765w, https://africadaily.news/wp-content/uploads/2018/08/Charge-3-216x184.jpg 216w, https://africadaily.news/wp-content/uploads/2018/08/Charge-3.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/dji-mavic-2-pro-zoom-16981/"     class="crp_link post-6981"><span class="crp_title">Mavic 2 Pro et Zoom : DJI renouvelle son drone grand&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/08/Mavic-2.jpg" class="crp_thumb crp_featured" alt="Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme" title="Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme" /></figure></a></li><li><a href="https://africadaily.news/samsung-galaxy-watch-16968/"     class="crp_link post-6968"><span class="crp_title">Galaxy Watch : Samsung dévoile sa nouvelle&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/08/Présentation-Galaxy-Watch.jpg" class="crp_thumb crp_featured" alt="Galaxy Watch : Samsung dévoile sa nouvelle smartwatch haut de gamme (prix, specs, disponibilité)" title="Galaxy Watch : Samsung dévoile sa nouvelle smartwatch haut de gamme (prix, specs, disponibilité)" /></figure></a></li><li><a href="https://africadaily.news/fitbit-charge-3-caracteristique-prix-16975/"     class="crp_link post-6975"><span class="crp_title">Charge 3 : Fitbit présente son nouveau bracelet&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/08/Charge-3.jpg" class="crp_thumb crp_featured" alt="Charge 3 : Fitbit présente son nouveau bracelet connecté sport" title="Charge 3 : Fitbit présente son nouveau bracelet connecté sport" /></figure></a></li><li><a href="https://africadaily.news/astuce-prenez-le-controle-des-notifications-dapplications-avec-les-modes-de-mise-au-point-dans-ios-15-17890/"     class="crp_link post-7890"><span class="crp_title">Astuce : Prenez le contrôle des notifications&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2021/12/1640252622_Astuce-Prenez-le-controle-des-notifications-dapplications-avec-les-modes.png" class="crp_thumb crp_featured" alt="Astuce : Prenez le contrôle des notifications d&#039;applications avec les modes de mise au point dans iOS 15" title="Astuce : Prenez le contrôle des notifications d&#039;applications avec les modes de mise au point dans iOS 15" /></figure></a></li><li><a href="https://africadaily.news/dji-tello-test-avis-16941/"     class="crp_link post-6941"><span class="crp_title">DJI Tello : notre test & avis du mini-drone à moins de 100€</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis.jpg" class="crp_thumb crp_featured" alt="DJI Tello : notre test &amp; avis du mini-drone à moins de 100€" title="DJI Tello : notre test &amp; avis du mini-drone à moins de 100€" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"65ebb5a44f","hotnonce":"1ebfd1a4d2","wishnonce":"077da55094","searchnonce":"b84b0c6a9f","filternonce":"e254a5b178","rating_tabs_id":"ab314c2aeb","max_temp":"10","min_temp":"-10","helpnotnonce":"9075a53743"};
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"65ebb5a44f","hotnonce":"1ebfd1a4d2","wishnonce":"077da55094","searchnonce":"b84b0c6a9f","filternonce":"e254a5b178","rating_tabs_id":"ab314c2aeb","max_temp":"10","min_temp":"-10","helpnotnonce":"9075a53743"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/f1d5a4b44eef91c4c53a42e24b6d30d1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.7&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642394752 -->