<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-gigaset-elements-pack-15776/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test &amp; avis sur le Gigaset Elements, sécurité connectée pour la maison</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Test et avis sur la solution de sécurité Gigaset Elements qui propose de sécuriser votre maison avec des capteurs et une caméra IP. Tient-il ses promesses ?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-gigaset-elements-pack-15776/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Test &amp; avis sur le Gigaset Elements, sécurité connectée pour la maison" />
	<meta property="og:description" content="Test et avis sur la solution de sécurité Gigaset Elements qui propose de sécuriser votre maison avec des capteurs et une caméra IP. Tient-il ses promesses ?" />
	<meta property="og:url" content="https://africadaily.news/test-gigaset-elements-pack-15776/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2017-10-04T09:14:28+00:00" />
	<meta property="article:modified_time" content="2017-10-04T09:18:21+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements.jpg" />
	<meta property="og:image:width" content="1278" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements.jpg","width":1278,"height":960,"caption":"Base du gigaset Elements"},{"@type":"WebPage","@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#webpage","url":"https://africadaily.news/test-gigaset-elements-pack-15776/","name":"Test & avis sur le Gigaset Elements, s\u00e9curit\u00e9 connect\u00e9e pour la maison","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#primaryimage"},"datePublished":"2017-10-04T09:14:28+00:00","dateModified":"2017-10-04T09:18:21+00:00","description":"Test et avis sur la solution de s\u00e9curit\u00e9 Gigaset Elements qui propose de s\u00e9curiser votre maison avec des capteurs et une cam\u00e9ra IP. Tient-il ses promesses ?","breadcrumb":{"@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-gigaset-elements-pack-15776/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-gigaset-elements-pack-15776/","url":"https://africadaily.news/test-gigaset-elements-pack-15776/","name":"Test du Gigaset Elements, la s\u00e9curit\u00e9 connect\u00e9e pour la maison"}}]},{"@type":"Article","@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#article","isPartOf":{"@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Test du Gigaset Elements, la s\u00e9curit\u00e9 connect\u00e9e pour la maison","datePublished":"2017-10-04T09:14:28+00:00","dateModified":"2017-10-04T09:18:21+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#webpage"},"commentCount":4,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-gigaset-elements-pack-15776/#primaryimage"},"keywords":"Test","articleSection":"S\u00e9curit\u00e9 connect\u00e9e","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-gigaset-elements-pack-15776/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-gigaset-elements-pack-15776/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Test du Gigaset Elements, la sécurité connectée pour la maison Flux des commentaires" href="https://africadaily.news/test-gigaset-elements-pack-15776/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Test du Gigaset Elements, la s\u00e9curit\u00e9 connect\u00e9e pour la maison","datePublished":"2017-10-04 11:14:28","dateModified":"2017-10-04 11:18:21","reviewBody":"Gigaset propose un syst\u00e8me d'alarme connect\u00e9e complet \u00e0 un prix abordable. Vous pourrez facilement surveiller votre maison de n'importe o\u00f9 dans le monde (\u00e0 condition d'avoir une connexion Internet) et donner l'alerte en cas d'effraction. Son installation diminue les risques de cambriolage et vous permet de surveiller efficacement votre logement.","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":7.5},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"Test du Gigaset Elements, la s\u00e9curit\u00e9 connect\u00e9e pour la maison","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":7.5,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.5&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"5776"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/5776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://africadaily.news/?p=5776' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-gigaset-elements-pack-15776%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-gigaset-elements-pack-15776%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-5776 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-5776 type-post status-publish format-standard has-post-thumbnail hentry category-securite-connectee tag-test" id="post-5776">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/maison/">Domotique pour la maison</a></span> &raquo; <span><a  href="https://africadaily.news/maison/securite-connectee/">Sécurité connectée</a></span> &raquo; <span class="current">Test du Gigaset Elements, la sécurité connectée pour la maison</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-28" href="https://africadaily.news/maison/securite-connectee/" title="Voir tous les articles dans Sécurité connectée">Sécurité connectée</a></div>                        
                                <h1>Test du Gigaset Elements, la sécurité connectée pour la maison</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 octobre 4, 2017				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>3155</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-gigaset-elements-pack-15776/#comments" class="comm_meta" >4 commentaires</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="1278" height="960" src="https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements.jpg" class="attachment-full size-full wp-post-image" alt="Base du gigaset Elements" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements.jpg 1278w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-767x576.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-1024x769.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-765x574.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-244x183.jpg 244w" sizes="(max-width: 1278px) 100vw, 1278px" /></figure>   
						                        
                                
                        
                        <p><strong>Les systèmes d&#8217;alarme connecté se multiplient et proposent des solutions moins onéreuses que les systèmes classiques. J&#8217;ai testé pour vous le pack Gigaset Elements Pack L. Tient-il toutes ses promesses ?</strong></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Sommaire</p><ul class="toc_list"><li><a href="#Caracteristiques_des_packs_et_prix"><span class="toc_number toc_depth_1">1</span> Caractéristiques des packs et prix</a><ul><li><a href="#Capteurs_supplementaires"><span class="toc_number toc_depth_2">1.1</span> Capteurs supplémentaires</a></li><li><a href="#Services_Payants"><span class="toc_number toc_depth_2">1.2</span> Services Payants</a></li></ul></li><li><a href="#Installation"><span class="toc_number toc_depth_1">2</span> Installation</a></li><li><a href="#Utilisation_Application_mobile"><span class="toc_number toc_depth_1">3</span> Utilisation &amp; Application mobile</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">4</span> Conclusion</a></li></ul></div>

<h2><span id="Caracteristiques_des_packs_et_prix">Caractéristiques des packs et prix</span></h2>
<p>Les packs Gigaset Elements vous permettent de sécuriser votre habitation en installant une alarme, des capteurs et eventuellement une caméra, le tout pilotable à distance via votre smartphone. Il vous faudra donc au minimum une connexion Internet et l&#8217;application mobile pour faire fonctionner le tout.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-5894" src="https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-1024x768.jpg" alt="Base caméra et alarme du pack Gigaset" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/10/pack-alarme-camera-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>Trois pack <a href="http://www.gigaset.com/fr_fr/objets-connectes/" target="_blank" rel="noopener">sont disponibles</a> à différents tarifs :</p>
<ul>
<li>Pack S : 1 base, 1 capteur de porte, 1 sirène 100 db, 1 détecteur de mouvement pour 199,99€</li>
<li>Pack M : le pack S + 2 capteurs de fenêtre pour 279,99€</li>
<li>Pack L : le pack M + la caméra IP pour 349,99€</li>
</ul>
<p>[priice_widget keywords= &#8220;Gigaset Elements Pack S&#8221;]</p>
<p>&nbsp;</p>
<p>A noter que dans le pack on trouve également les clips et autocollant pour attacher les capteurs mais aussi des cables RJ 45 et des piles. Bref vous n&#8217;aurez rien à acheter en plus pour faire fonctionner le système de surveillance.</p>
<p>J&#8217;ai testé ici le plus complet à savoir le pack L qui comprend tous les éléments. Au passage dommage que les capteurs soient uniquement disponibles en blanc. Sur des menuiseries foncées, le rendu esthétique n&#8217;est pas forcément top.</p>
<p>Tout fonctionne gratuitement sans abonnement mais vous pouvez ajouter des options payantes pour avoir des fonctionnalités supplémentaires.</p>
<h3><span id="Capteurs_supplementaires">Capteurs supplémentaires</span></h3>
<p>Il est possible d&#8217;acheter des capteurs additionnels dont voici le détail :</p>
<p><img loading="lazy" class="aligncenter wp-image-5780 size-full" src="https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements.png" alt="Capteurs additionnels Gigaset elements" width="629" height="351" srcset="https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements.png 629w, https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements-300x167.png 300w, https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements-767x428.png 767w, https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements-1024x571.png 1024w, https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements-765x426.png 765w, https://africadaily.news/wp-content/uploads/2017/09/capteurs-additionnels-gigasetelements-244x136.png 244w" sizes="(max-width: 629px) 100vw, 629px" /></p>
<p>Point important, il n&#8217;existe pas de capteurs pour les baies vitrées.</p>
<h3><span id="Services_Payants">Services Payants</span></h3>
<p>Pour des montants raisonnables (0,99€ par mois à 50€ par an) vous pouvez ajouter des options d&#8217;enregistrement sonores et vidéos en cas d&#8217;alarme. Si vous souhaitez un système performant et complet, ces options sont presque indispensables et peuvent permettre d&#8217;avoir des preuves en cas d&#8217;infraction et donne la possibilité de vérifier une alerte. Les options sont proposées directement depuis l&#8217;application.</p>
<h2><span id="Installation">Installation</span></h2>
<p><img loading="lazy" class="aligncenter size-large wp-image-5892" src="https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-1024x768.jpg" alt="Base du système d'alarme gigaset" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/10/base-gigaset-element-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>L&#8217;installation est simple et se fait très rapidement. L&#8217;application vous guide pas à pas et un manuel papier est également dans la boite. Tous les capteurs s&#8217;installent sans le moindre trou puisqu&#8217;il suffit de les coller grâce à des stickers autocollants très puissants. Vraiment pratique !</p>
<p><img loading="lazy" class="aligncenter wp-image-5831" src="https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-576x1024.png" alt="" width="500" height="889" srcset="https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/positionnement-gigaset-element-capteurs.png 1080w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Il suffit ensuite de brancher la base à votre Box Internet (via un cable RJ45 fourni), puis d&#8217;activer chaque périphérique avant de le synchroniser avec la base et l&#8217;application. Rien de compliqué même pour un débutant, tout se passe bien lors de cette étape.</p>
<p><img loading="lazy" class="aligncenter wp-image-5832" src="https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-576x1024.png" alt="Base du gigaset elements" width="500" height="889" srcset="https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/gigaset-elements-base.png 1080w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2><span id="Utilisation_Application_mobile">Utilisation &amp; Application mobile</span></h2>
<p>Une fois le système correctement installé, vous pouvez le configurer et créer des scénarios via l&#8217;application. J&#8217;ai utilisé l&#8217;application Gigaset Elements sous Android. Elle est également disponible sous iOS. Rien pour Windows Phone par contre.</p>
<p>[appbox appstore 644160841 screenshots]</p>
<p>[appbox googleplay com.gigaset.elements&amp;hl=fr]</p>
<p>Depuis l&#8217;application vous pourrez gérer tous les capteurs, voir leurs états ainsi que consulter les alertes ou les images de la caméra en cas d&#8217;intrusion.</p>
<p><img loading="lazy" class="aligncenter wp-image-5829" src="https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-576x1024.png" alt="" width="500" height="889" srcset="https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/evenements-gigaset-elements.png 1080w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>C&#8217;est également depuis l&#8217;application que vous indiquerez si vous êtes présent ou absent afin d&#8217;activer ou non le système. Ce fonctionnement peut d&#8217;ailleurs poser quelques problèmes si vous êtes plusieurs et si vous oubliez de changer l&#8217;état du système. Un badge (à accrocher à ses clés) ou la détection des smartphones ayant l&#8217;application dans la maison aurait pu automatiser le fonctionnement.</p>
<p>Bonne nouvelle, au cours des 3 mois de test, <strong>je n&#8217;ai jamais reçu de fausse alerte et tout fonctionne parfaitement</strong>. Chaque évènements est notifié sur votre smartphone. Le capteur de présence est précis et sait détecter les animaux afin de ne pas vous alerter si votre chat se balade tranquillement dans votre salon.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-5893" src="https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-1024x384.jpg" alt="Caméra Gigaset Element devant derriere" width="765" height="287" srcset="https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-1024x384.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-300x112.jpg 300w, https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-766x287.jpg 766w, https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-765x286.jpg 765w, https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere-244x91.jpg 244w, https://africadaily.news/wp-content/uploads/2017/10/camera-avant-arriere.jpg 1500w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>Parfois la consultation des images de la caméra était un peu laborieuse mais cela été dû au réseau de mon téléphone. En zone où le débit est limité c&#8217;est parfois compliqué. On peut heureusement choisir la qualité d&#8217;image de la caméra. Un microphone permet également d&#8217;entendre ce qui se passe dans la pièce.</p>
<div class="wpsm_update mobfont90"><span class="label-info">A savoir</span></p>
<p>Comme tous les systèmes d&#8217;alarme connectée, on ne peut pas dire que ce soit un système aussi fiable que certains systèmes traditionnels. En effet il suffira à une personne bien renseigné de débrancher la sirène, la box Internet ou de couper l&#8217;électricité pour mettre hors ligne le système. Pour limiter les risques branchez la sirène sur une prise peu accessible. Par ailleurs la dépendance au smartphone est un autre problème. Plus de smartphone, pas de réseau ? impossible d&#8217;avoir des nouvelles de votre maison (mais le système continue à fonctionner).</p>
<div id="attachment_5891" style="width: 775px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-5891" loading="lazy" class="wp-image-5891 size-large" src="https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-1024x768.jpg" alt="Alarme du système Gigaset à brancher" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/10/alarme-gigaset-element-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /><p id="caption-attachment-5891" class="wp-caption-text">Sirène à brancher sur une prise classique.</p></div>
<p></div>
<p>Cela étant dit, le but d&#8217;un tel système est d&#8217;alerter et de minimiser les risques de vols pour un coût peu important avec une installation simplissime. Mission réussie. L&#8217;alerte est donné via votre smartphone ou sur place grâce à la sirène de 100 dB. L&#8217;installation est réalisable par n&#8217;importe qui.</p>
<h2><span id="Conclusion">Conclusion</span></h2>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_8">7.5</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header"></span>
					<p>
						Gigaset propose un système d'alarme connectée complet à un prix abordable. Vous pourrez facilement surveiller votre maison de n'importe où dans le monde (à condition d'avoir une connexion Internet) et donner l'alerte en cas d'effraction. Son installation diminue les risques de cambriolage et vous permet de surveiller efficacement votre logement.					</p>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div class="pros_cons_values_in_rev">
				<div class="wpsm-one-half wpsm-column-first">
			<div class="wpsm_pros padd20">
				<div class="title_pros">POUR</div>
				<ul>		
										<li>Prix</li><li>Facilité d'installation et de configuration</li><li>Fonctionnalités</li><li>Fiabilité de fonctionnement</li><li>Caméra</li>				</ul>
			</div>
		</div>
			
				<div class="wpsm-one-half wpsm-column-last">
			<div class="wpsm_cons padd20">
				<div class="title_cons">CONTRE</div>
				<ul>
										<li>Pas de capteur pour les baies vitrées</li><li>Activation/désactivation du système uniquement par Smartphone</li><li>Dépendant de votre mobile</li>				</ul>
			</div>
		</div>
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score"></span> <small>Soyez le premier!</small> </span><div data-rate="0" data-id="5776" data-ratetype="post" class="rate-post-5776 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1" data-ratecount="1"></i><i class="starrate starrate2" data-ratecount="2"></i><i class="starrate starrate3" data-ratecount="3"></i><i class="starrate starrate4" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/test-withings-home-13904/"     class="crp_link post-3904"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/11/Withings-Home-Présentation-150x150.jpg" class="crp_thumb crp_featured" alt="Nokia Home : notre test de la caméra connectée avec détecteur de particules" title="Nokia Home : notre test de la caméra connectée avec détecteur de particules" /></figure><span class="crp_title">Nokia Home : notre test de la caméra connectée avec&hellip;</span></a></li><li><a href="https://africadaily.news/test-apple-tv-4eme-generation-11235/"     class="crp_link post-1235"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/02/P1090019-150x150.jpg" class="crp_thumb crp_featured" alt="Test de l&#039;Apple TV 4ème génération (2015)" title="Test de l&#039;Apple TV 4ème génération (2015)" /></figure><span class="crp_title">Test de l'Apple TV 4ème génération (2015)</span></a></li><li><a href="https://africadaily.news/test-fitbit-blaze-12228/"     class="crp_link post-2228"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-150x150.jpg" class="crp_thumb crp_featured" alt="Fitbit Blaze : notre test du tracker d&#039;activité" title="Fitbit Blaze : notre test du tracker d&#039;activité" /></figure><span class="crp_title">Fitbit Blaze : notre test du tracker d'activité</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>4 Commentaires</div>        <div id="tab-1">
        <ol class="commentlist">
            	<li class="comment even thread-even depth-1" id="comment-928">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-928' data-commentid="928" data-postid="5776" data-belowelement="comment-928" data-respondelement="respond" data-replyto="Répondre à jmb" aria-label='Répondre à jmb'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/d746547bfde8b7a92509b272548588bb?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d746547bfde8b7a92509b272548588bb?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">jmb								
						</span>
									
					<span class="time"><a href="#comment-928">octobre 5, 2017 à 14:51</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>&#8220;Pas de capteur pour les baies vitrées&#8221; &gt; il arrive bientot 🙂</p>
<p>par contre la camera est universellement reconnue comme inutilisable par la communauté&#8230;</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-929">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-929' data-commentid="929" data-postid="5776" data-belowelement="comment-929" data-respondelement="respond" data-replyto="Répondre à vincent" aria-label='Répondre à vincent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">vincent								
						</span>
									
					<span class="time"><a href="#comment-929">octobre 5, 2017 à 15:21</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Ah c&#8217;était pas ma connexion alors ? Je vais regarder ça et le préciser si tel est le cas. Merci</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1555">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1555' data-commentid="1555" data-postid="5776" data-belowelement="comment-1555" data-respondelement="respond" data-replyto="Répondre à Sylvain" aria-label='Répondre à Sylvain'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b0a4bf7e694fa35619f4e6a866afe7ab?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0a4bf7e694fa35619f4e6a866afe7ab?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Sylvain								
						</span>
									
					<span class="time"><a href="#comment-1555">octobre 18, 2018 à 07:13</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Erreur dans les points négatifs vous dites qu&#8217;il est impossible d&#8217;armer ou désarmer l&#8217;alarme sans le smartphone Faux il faut acheter le bouton connect afin d&#8217;aller ou éteindre l&#8217;alarme sans le smartphone, la preuve qu&#8217;ils n&#8217;ont pas testé le produit, lamentable&#8230;</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1562">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1562' data-commentid="1562" data-postid="5776" data-belowelement="comment-1562" data-respondelement="respond" data-replyto="Répondre à vincent" aria-label='Répondre à vincent'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebe8cadb9b1f92a8ecde6f99f9ba042c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">vincent								
						</span>
									
					<span class="time"><a href="#comment-1562">octobre 24, 2018 à 11:42</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour Sylvain. Comme vous dites si bien il faut acheter un bouton supplémentaire pour pouvoir le faire. Donc de base (avec en plus le pack le plus complet) on ne peut pas le faire. Ce qui correspond bien à notre test grandeur nature. Au plaisir.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-gigaset-elements-pack-15776/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='5776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/test-detecteur-de-mouvement-xiaomi-smart-body-sensor-13880/" title="Xiaomi Smart Body Sensor : Test du détecteur de mouvement">Xiaomi Smart Body Sensor : Test du détecteur de mouvement</a><a href="https://africadaily.news/test-detecteur-de-mouvement-xiaomi-smart-body-sensor-13880/" title="Xiaomi Smart Body Sensor : Test du détecteur de mouvement"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Xiaomi Smart Body Sensor : Test du détecteur de mouvement" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/concierge-bouton-connecte-gerer-maison-1536/" title="Concierge : Le bouton connecté pour gérer toute la maison">Concierge : Le bouton connecté pour gérer toute la maison</a><a href="https://africadaily.news/concierge-bouton-connecte-gerer-maison-1536/" title="Concierge : Le bouton connecté pour gérer toute la maison"><img width="300" height="166" src="https://africadaily.news/wp-content/uploads/2015/12/concierge-300x166.png" class="lcp_thumbnail wp-post-image" alt="Concierge : Le bouton connecté pour gérer toute la maison" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/12/concierge-300x166.png 300w, https://africadaily.news/wp-content/uploads/2015/12/concierge-1024x567.png 1024w, https://africadaily.news/wp-content/uploads/2015/12/concierge-765x423.png 765w, https://africadaily.news/wp-content/uploads/2015/12/concierge.png 1265w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/bitdefender-box-2-test-16562/" title="Bitdefender BOX 2 : notre test du routeur pour sécuriser la maison connectée">Bitdefender BOX 2 : notre test du routeur pour sécuriser la maison connectée</a><a href="https://africadaily.news/bitdefender-box-2-test-16562/" title="Bitdefender BOX 2 : notre test du routeur pour sécuriser la maison connectée"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Bitdefender BOX 2 : notre test du routeur pour sécuriser la maison connectée" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2018/03/Bitdefender-Avis-prise-en-main-BOX-2-244x137.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/fsecure-sense-test-routeur-16274/" title="F-Secure Sense : notre test du routeur pour sécuriser les objets connectés">F-Secure Sense : notre test du routeur pour sécuriser les objets connectés</a><a href="https://africadaily.news/fsecure-sense-test-routeur-16274/" title="F-Secure Sense : notre test du routeur pour sécuriser les objets connectés"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="F-Secure Sense : notre test du routeur pour sécuriser les objets connectés" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2018/01/Sense-Vue-globale-244x137.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li class="current"><a href="https://africadaily.news/test-gigaset-elements-pack-15776/" title="Test du Gigaset Elements, la sécurité connectée pour la maison">Test du Gigaset Elements, la sécurité connectée pour la maison</a><a href="https://africadaily.news/test-gigaset-elements-pack-15776/" title="Test du Gigaset Elements, la sécurité connectée pour la maison"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Test du Gigaset Elements, la sécurité connectée pour la maison" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-767x576.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-1024x769.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-765x574.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements-244x183.jpg 244w, https://africadaily.news/wp-content/uploads/2017/09/base-gigaset-elements.jpg 1278w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/maison/securite-connectee/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/apprendre-piloter-drone-15203/"     class="crp_link post-5203"><span class="crp_title">Drone : mes conseils pour apprendre à piloter en&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/Notice-drone.jpg" class="crp_thumb crp_featured" alt="Drone : mes conseils pour apprendre à piloter en toute sérénité" title="Drone : mes conseils pour apprendre à piloter en toute sérénité" /></figure></a></li><li><a href="https://africadaily.news/test-visuo-xs809w-15222/"     class="crp_link post-5222"><span class="crp_title">Visuo XS809W : notre test du clone de Mavic Pro,&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/XS809W-Vue-globale.jpg" class="crp_thumb crp_featured" alt="Visuo XS809W : notre test du clone de Mavic Pro, meilleur que le TK110HW ?" title="Visuo XS809W : notre test du clone de Mavic Pro, meilleur que le TK110HW ?" /></figure></a></li><li><a href="https://africadaily.news/drones-civils-point-legislation-2017-futur-14758/"     class="crp_link post-4758"><span class="crp_title">Drones civils : le point sur la législation en 2017&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/01/Drones-et-loi.jpg" class="crp_thumb crp_featured" alt="Drones civils : le point sur la législation en 2017 et pour le futur" title="Drones civils : le point sur la législation en 2017 et pour le futur" /></figure></a></li><li><a href="https://africadaily.news/drone-dji-spark-15192/"     class="crp_link post-5192"><span class="crp_title">Spark : DJI dévoile son nouveau mini-drone high-tech à 600€</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/DJI-Spark-dans-la-main.jpg" class="crp_thumb crp_featured" alt="Spark : DJI dévoile son nouveau mini-drone high-tech à 600€" title="Spark : DJI dévoile son nouveau mini-drone high-tech à 600€" /></figure></a></li><li><a href="https://africadaily.news/drone-skytech-tk110hw-15152/"     class="crp_link post-5152"><span class="crp_title">Skytech TK110HW : notre test du drone pliable à 50€</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/TK110HW-Protections.jpg" class="crp_thumb crp_featured" alt="Skytech TK110HW : notre test du drone pliable à 50€" title="Skytech TK110HW : notre test du drone pliable à 50€" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"b3226b24ca","hotnonce":"c00672cbc4","wishnonce":"4b368f6689","searchnonce":"28fe10b534","filternonce":"83dc5d356d","rating_tabs_id":"379f09652a","max_temp":"10","min_temp":"-10","helpnotnonce":"00513a81f8"};
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"b3226b24ca","hotnonce":"c00672cbc4","wishnonce":"4b368f6689","searchnonce":"28fe10b534","filternonce":"83dc5d356d","rating_tabs_id":"379f09652a","max_temp":"10","min_temp":"-10","helpnotnonce":"00513a81f8"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/f1d5a4b44eef91c4c53a42e24b6d30d1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.5&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635750725 -->