<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-fitbit-blaze-12228/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fitbit Blaze : notre test du tracker d&#039;activité</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/184e9253e1d7bfe0893f113e262ee676.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Nous vous présentons en détail le nouveau tracker d’activité de chez Fitbit, le Blaze. À la fois tracker et montre, voici notre test." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-fitbit-blaze-12228/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fitbit Blaze : notre test du tracker d&#039;activité" />
	<meta property="og:description" content="Nous vous présentons en détail le nouveau tracker d’activité de chez Fitbit, le Blaze. À la fois tracker et montre, voici notre test." />
	<meta property="og:url" content="https://africadaily.news/test-fitbit-blaze-12228/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2016-05-12T08:39:38+00:00" />
	<meta property="article:modified_time" content="2017-09-12T14:52:21+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-1024x745.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="745" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="16 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-fitbit-blaze-12228/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet.jpg","width":3523,"height":2562,"caption":"Est-ce une montre ou un traqueur ?"},{"@type":"WebPage","@id":"https://africadaily.news/test-fitbit-blaze-12228/#webpage","url":"https://africadaily.news/test-fitbit-blaze-12228/","name":"Fitbit Blaze : notre test du tracker d'activit\u00e9","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-fitbit-blaze-12228/#primaryimage"},"datePublished":"2016-05-12T08:39:38+00:00","dateModified":"2017-09-12T14:52:21+00:00","description":"Nous vous pr\u00e9sentons en d\u00e9tail le nouveau tracker d\u2019activit\u00e9 de chez Fitbit, le Blaze. \u00c0 la fois tracker et montre, voici notre test.","breadcrumb":{"@id":"https://africadaily.news/test-fitbit-blaze-12228/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-fitbit-blaze-12228/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-fitbit-blaze-12228/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-fitbit-blaze-12228/","url":"https://africadaily.news/test-fitbit-blaze-12228/","name":"Fitbit Blaze : notre test du tracker d&#8217;activit\u00e9"}}]},{"@type":"Article","@id":"https://africadaily.news/test-fitbit-blaze-12228/#article","isPartOf":{"@id":"https://africadaily.news/test-fitbit-blaze-12228/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Fitbit Blaze : notre test du tracker d&#8217;activit\u00e9","datePublished":"2016-05-12T08:39:38+00:00","dateModified":"2017-09-12T14:52:21+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-fitbit-blaze-12228/#webpage"},"commentCount":0,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-fitbit-blaze-12228/#primaryimage"},"keywords":"Test","articleSection":"Bracelet connect\u00e9 et montre sport","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-fitbit-blaze-12228/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-fitbit-blaze-12228/amp/" /><meta name="generator" content="AMP for WP 1.0.77"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Fitbit Blaze : notre test du tracker d&#8217;activité Flux des commentaires" href="https://africadaily.news/test-fitbit-blaze-12228/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Mi montre, mi tracker, le Blaze rate sa cible","datePublished":"2016-05-12 09:39:38","dateModified":"2017-09-12 16:52:21","reviewBody":"En proposant un tracker qui a aussi tous les aspects d\u2019une montre connect\u00e9e, Fitbit propose un objet plut\u00f4t bien r\u00e9alis\u00e9, mais dont on ne sait pas vraiment \u00e0 qui il s\u2019adresse. \u00c0 travers ce genre d\u2019objet, on voit que le g\u00e9ant am\u00e9ricain n\u2019entend pas se laisser prendre des parts de march\u00e9 par les concurrents du segment montre connect\u00e9e et on peut le comprendre. Sauf qu\u2019en l\u2019absence d\u2019un OS capable d\u2019apporter un vrai plus et d\u2019un prix plut\u00f4t \u00e9lev\u00e9 pour un simple tracker (il ne fait m\u00eame pas GPS), le Blaze rate peut \u00eatre le coche, m\u00eame s\u2019il reste un tr\u00e8s bel appareil. Pas certain que le Blaze connaisse le m\u00eame succ\u00e8s que le <a href=\"https:\/\/africadaily.news\/test-fitbit-charge-hr-1562\/\">Charge HR<\/a>, mais il peut s\u00e9duire celles et ceux qui cherche un traqueur fiable, capable aussi de remplacer la montre.\r\n\r\n<div class=\"priice_product\" data-tck=\"objek\" data-id=\"9vapCkeBEKRj\" data-tracking=\"61823852\" data-theme=\"1\" data-width=\"700\" data-height=\"200\" data-condition=\"0\"><\/div>\r\n","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":6.5},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"Fitbit Blaze : notre test du tracker d'activit\u00e9","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":6.5,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"2228"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/2228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://africadaily.news/?p=2228' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-fitbit-blaze-12228%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-fitbit-blaze-12228%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2228 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-2228 type-post status-publish format-standard has-post-thumbnail hentry category-bracelet-connecte-tracker-activite tag-test" id="post-2228">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/objet-connecte-sport/">Objet connecté Sport</a></span> &raquo; <span><a  href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/">Bracelet connecté et montre sport</a></span> &raquo; <span class="current">Fitbit Blaze : notre test du tracker d&#8217;activité</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-88" href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/" title="Voir tous les articles dans Bracelet connecté et montre sport">Bracelet connecté et montre sport</a></div>                        
                                <h1>Fitbit Blaze : notre test du tracker d&#8217;activité</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 septembre 12, 2017				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>1870</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-fitbit-blaze-12228/#respond" class="comm_meta" >0</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                                                        
                        
                        <p style="text-align: justify;"><strong>Plus d’un mois après sa sortie sur le marché français, nous vous présentons en détail le nouveau tracker d’activité de chez Fitbit, le Blaze. À la fois tracker et montre, ce qui fait sa force est aussi sa grande faiblesse.</strong></p>
<p style="text-align: justify;"><div id="toplistmenu"><ul class="autocontents" id="kcmenu">
	<li class="top"><a href="#design-andamp-fonctionnalites">Design &amp; Fonctionnalités</a></li>
	<li class="top"><a href="#prise-en-main">Prise en main</a></li>
	<li class="top"><a href="#autonomie">Autonomie</a></li>
	<li class="top"><a href="#prix-andamp-disponibilite">Prix &amp; disponibilité</a></li>
	<li class="top"><a href="#conclusion">Conclusion</a></li>
</ul>
</div>
<p style="text-align: justify;">Le marché des trackers d’activité est aujourd’hui un marché porteur avec de plus en plus de marques qui s’y lancent, via des trackers spécifiques ou via des fonctionnalités disponibles sur des dispositifs comme des montres connectés. Dans le domaine des trackers, Fitbit reste l’un des leaders incontestés et il n’y a plus une année qui passe sans que ne sortent de nouveaux produits avec des évolutions plus ou moins notables.</p>
<p style="text-align: justify;">Cette année, Fitbit propose un nouveau produit à la jonction de la montre connectée et du tracker d’activité, le Fitbit Blaze. Nous allons donc vous présenter ce produit et essayer de voir quelles sont ses qualités et ses points faibles</p>
<p>[priice_widget keywords= &#8220;Fitbit Blaze&#8221;]</p>

<h2 id="design-andamp-fonctionnalites"  class="wpsm_toplist_heading"  style="text-align: justify;">Design &amp; Fonctionnalités</h2>
<h3><strong>Que retrouve-t-on dans le coffret ?</strong><strong> </strong></h3>
<p>La boite que vous allez recevoir est bleue, recouverte par un carton protecteur de couleur blanc qui montre l’accessoire. À l’intérieur, pas de fioritures, mais juste l’essentiel.</p>
<div id="attachment_2109" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2109" loading="lazy" class="wp-image-2109" src="https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-1024x768.jpg" alt="Packaging du Fitbit Blaze" width="701" height="525" srcset="https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/04/intérieur-boite-Fitbit-Blaze-244x183.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2109" class="wp-caption-text"><em><strong>Voici l&#8217;intérieur de la boite du Fitbit Blaze</strong></em></p></div>
<p>La première chose que vous allez remarquer est le bracelet connecté lui-même qui prend une grande partie de la place au sein de la boite. Juste en dessous, nous retrouvons une boite un peu plus petite qui renferme le petit module qui servira à recharger votre Blaze. On reviendra sur ce module juste en dessous, mais il est accompagné par un câble qui ne s’en désolidarise pas.</p>
<p>Enfin, une petite documentation accompagne le tout et permet d’en savoir un peu plus sur les conditions de garantie du bracelet connecté. Comme on le disait, nous retrouvons l’essentiel, ce qu’il faut pour faire fonctionner son appareil. Si vous désirez retrouver le guide d’utilisation de l’appareil, <a href="https://staticcs.fitbit.com/content/assets/help/manuals/manual_blaze_fr.pdf">il faudra se rendre sur le Net à cette adresse</a>.</p>
<div id="attachment_2111" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2111" loading="lazy" class="wp-image-2111" src="https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-1024x768.jpg" alt="Le tracker est livrée dans cette boite bleue" width="701" height="525" srcset="https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/04/Montre-posée-sur-boite-Fitbit-Blaze-244x183.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2111" class="wp-caption-text"><em><strong>Le tracker est livrée dans cette boite bleue</strong></em></p></div>
<div class="mceTemp"></div>
<p>Séparément, il faudra aussi avoir un smartphone avec un compte actif sur l’App Store, le Play Store ou le Windows Store qui permettra de récupérer l’application gratuite, indispensable pour utiliser son Fitbit Blaze au quotidien.</p>
<h3 style="text-align: justify;"><strong>Fonctionnalités &amp; usages</strong></h3>
<p style="text-align: justify;">Pour rappel, un tracker d’activité est un objet que l’on porte en permanence, ou presque, sur soi, afin de mesurer l’activité physique ou le sommeil. Il peut prendre la forme d’un bracelet, mais aussi d’un « galet » ou encore d’un bijou. Une montre connectée fait souvent office de traqueur d’activité, mais un tracker d’activité ne joue pas toujours le rôle d’une montre.</p>
<div id="attachment_2238" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2238" loading="lazy" class="wp-image-2238" src="https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze-1024x783.jpg" alt="Ce tracker ressemble à une montre classique" width="700" height="536" srcset="https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze-1024x783.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze-300x229.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze-768x587.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/Design-Fitbit-Blaze-241x184.jpg 241w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2238" class="wp-caption-text"><em><strong>Ce tracker ressemble à une montre classique</strong></em></p></div>
<p style="text-align: justify;">Dans le cas du Fitbit Blaze, nous sommes au croisement des deux objets puisqu’en plus de mesurer votre activité physique, le nouvel objet en provenance de Fitbit ressemble aussi à s’y méprendre à une montre.</p>
<p style="text-align: justify;">D’ailleurs, et vous le verrez, le principal reproche que l’on peut faire au Blaze est de ne pas choisir entre les deux, tracker ou montre, et finalement d’opter pour un produit dont le succès, il nous semble, n’est pas garanti. Pourtant, comme on le verra aussi, le Blaze n’est pas dénué de qualité comme souvent chez Fitbit.</p>
<p style="text-align: justify;">Comme toujours, ce bracelet fonctionne de concert avec l’application disponible gratuitement sur smartphone puisque c’est elle qui va récupérer et collecter les différentes informations que l’accessoire va vous donner. L’application s’installe sur la plupart des smartphones du marché et vous proposera en un coup d’œil vos performances quotidiennes.</p>
<div id="attachment_2234" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2234" loading="lazy" class="wp-image-2234" src="https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-1024x799.jpg" alt="En plus de vous donner l'heure, vous pouvez suivre vos performances" width="700" height="546" srcset="https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-1024x799.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-300x234.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-768x599.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-765x596.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/affichage-Fitbit-Blaze-236x184.jpg 236w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2234" class="wp-caption-text"><em><strong>En plus de vous donner l&#8217;heure, vous pouvez suivre vos performances</strong></em></p></div>
<p style="text-align: justify;">Pour ce qui est des paramètres que le Blaze est capable de relever, nous retrouvons du classique puisqu’il compte les pas, mesure le rythme cardiaque, évalue les calories brûlées, indique combien d’escaliers vous avez montés dans la journée ou analyse la qualité de votre sommeil. Du classique donc, même si l’on aurait aimé que l’accessoire embarque un GPS pour apporter un peu plus de fiabilité aux pas effectués et aux kilomètres parcourus dans la journée.</p>
<p style="text-align: justify;">Comme souvent chez Fitbit, le décompte des pas est plus généreux que chez la concurrence, mais rien d’extravagant non plus. À titre de comparaison, quand l’Apple Watch (portée au poignet gauche) indique que j’ai effectué 8320 pas, le Blaze (porté au poignet droit) annonce 9057 pas. Comme je suis droitier, il y a de fortes chances pour que le poignet droit ait été plus sollicité, ce qui peut justifier cet écart. On va dire que dans l’ensemble, les données relevées nous paraissent plutôt fiables et correspondent assez bien avec ce que mon autre montre connectée a relevé.</p>
<div id="attachment_2242" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2242" loading="lazy" class="wp-image-2242" src="https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-1024x730.jpg" alt="Rechargement du Fitbit Blaze" width="700" height="499" srcset="https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-1024x730.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-300x214.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-767x547.jpg 767w, https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-765x545.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/recharge-Fitbit-Blaze-244x174.jpg 244w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2242" class="wp-caption-text"><em><strong>Le Fitbit Blaze se détache du bracelet pour être rechargé&#8230; pas forcément pratique</strong></em></p></div>
<p style="text-align: justify;">Le Blaze est aussi un appareil qui permet d’avoir l’heure en permanence, sur un écran de qualité et en couleur, rien qu’en remontant le poignet. À noter que pour le moment il existe quatre cadrans différents, qui permettent aussi de garder un œil en permanence sur les objectifs que l’on aura définis au sein de l’application. De ce point de vue, celles et ceux qui se demandent si le Blaze peut remplacer une montre, on répondra oui. Toutefois, n’oubliez pas que c’est une montre qu’il faudra recharger tous les 4-5 jours.</p>
<p style="text-align: justify;">Parlons un peu du Fitbit Blaze plus en détail. Il est composé de deux parties, le bracelet et le tracker. Le tracker se retire du bracelet afin d’être rechargé. De ce fait, il est aussi possible de changer le bracelet et remplacer celui en élastomère fourni avec le tracker par du cuir ou du métal, ce qui lui donnera un côté plus luxueux. Bien entendu, l’ajout d’un nouveau bracelet est payant.</p>
<div id="attachment_2244" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2244" loading="lazy" class="wp-image-2244" src="https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-1024x802.jpg" alt="Suivi du rythme cardiaque sur le fitbit Blaze" width="700" height="548" srcset="https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-1024x802.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-300x235.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-768x601.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-765x598.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/rythme-cardiaque-Fitbit-Blaze-235x184.jpg 235w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2244" class="wp-caption-text"><em><strong>Suivez votre rythme cardiaque directement sur la montre</strong></em></p></div>
<p style="text-align: justify;">Côté écran, nous avons du 0,75 pouce avec du LCD. Si la résolution n’a rien à voir avec l’Apple Watch, par exemple, la qualité est suffisante pour profiter de l’écran dans les meilleures conditions possible. Il sera même possible de régler la sensibilité de l’écran ou sa luminosité dans les régalages. À noter que, testé en condition ensoleillée, il n’a pas du tout été compliqué de lire l’heure sur mon poignet.</p>
<p style="text-align: justify;">Les petites animations sont bien pensées et le tactile répond plutôt bien. En faisant glisser son doigt de droite à gauche, on se balade dans les menus et les activités et le bouton présent sur le côté gauche permet de sélectionner les éléments. On comprend assez vite comment fonctionne la montre. Les deux boutons présents sur le côté droit, pour les notifications (en haut) et les alarmes (en bas), sont moins évidents à utiliser, car l’on ne comprend pas tout de suite à quoi ils servent. Cette sensation est renforcée par le fait qu’il est possible d’obtenir la même chose en faisant glisser son doigt sur l’écran. Le point positif est que l’écran ne noie pas l’utilisateur sous une tonne d’information et qu’il est plutôt simple à utiliser.</p>
<div id="attachment_2243" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2243" loading="lazy" class="wp-image-2243" src="https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-1024x798.jpg" alt="Notifications et musique sur le Fitbit Blaze" width="701" height="546" srcset="https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-1024x798.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-300x234.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-768x598.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-765x595.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/réglages-notifications-Fitbit-Blaze-236x184.jpg 236w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2243" class="wp-caption-text"><em><strong>On peut recevoir des notifications ou contrôler sa musique depuis le Fitbit Blaze</strong></em></p></div>
<p style="text-align: justify;">Finalement, le Blaze est assez simple à utiliser et sitôt sorti de sa boite et installé sur son poignet, il est prêt à fonctionner et vous suivre au quotidien, que ce soit durant une activité sportive, au bureau ou encore au lit.</p>
<a class="kc-gotop kc__gotop" href="#kcmenu">retour au menu ↑</a>
<h2 id="prise-en-main"  class="wpsm_toplist_heading"  style="text-align: justify;">Prise en main</h2>
<h3 style="text-align: justify;"><strong>Installation</strong></h3>
<p style="text-align: justify;">Comme souvent dans ce genre de produit, l’installation est rendue facile, car ce bracelet s’adresse à un public large, pas toujours habitué à utiliser des produits technologiques au quotidien. Si vous n’avez pas de compte Fitbit, il faudra commencer par en créer un directement depuis le site de la marque américaine (tout est écrit en français, rassurez-vous).</p>
<div id="attachment_2108" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2108" loading="lazy" class="wp-image-2108" src="https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-1024x768.jpg" alt="Synchronisation du Fitbit Blaze" width="701" height="525" srcset="https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-767x575.jpg 767w, https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/04/initialisation-Fitbit-Blaze-244x183.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2108" class="wp-caption-text"><em><strong>Le Fitbit Blaze vous indique où aller pour récupérer le logiciel de synchronisation</strong></em></p></div>
<p style="text-align: justify;">Ensuite, il faudra appairer le Blaze avec son ordinateur après avoir installé un logiciel. D’ailleurs, à l’heure où nous écrivons ces lignes, il n’est pas fait mention du Fitbit Blaze sur la page de téléchargement de ce logiciel, pourtant il sera nécessaire pour la première configuration de votre bracelet connecté.</p>
<p style="text-align: justify;">Si votre ordinateur est équipé d’une puce Bluetooth, alors il sera facile d’appairer les deux ensembles pour ensuite configurer votre bracelet connecté. Sinon, il faudra en passer par le module qui sert à recharger le Blaze et qui vient se connecter sur une prise USB de l’ordinateur. Toutefois, la démarche est relativement simple.</p>
<p style="text-align: justify;">De même, après avoir appairé le Blaze en Bluetooth avec votre smartphone, vous pourrez effectuer la même démarche depuis l’application Fitbit de votre smartphone en toute simplicité. Dans ce cas, comme sur ordinateur, il suffit de suivre les indications qui vous seront données tout au long de la procédure d’installation.</p>
<p style="text-align: justify;">[appbox appstore 462638897]</p>
<p style="text-align: justify;">[appbox googleplay com.fitbit.FitbitMobile&amp;hl=fr]</p>
<p style="text-align: justify;">[appbox windowsstore 9wzdncrfj1xx]</p>
<p style="text-align: justify;">L’appairage et la configuration ne sont donc pas des procédures compliquées, même s’il faudra veiller à bien respecter les différentes consignes données par l’application ou le programme sur ordinateur.</p>
<h3 style="text-align: justify;"><strong>Utilisation &amp; Application</strong></h3>
<p style="text-align: justify;">Après avoir paramétré son appareil pour une première utilisation, la suite se passe depuis l’application. Vous mettez votre bracelet à votre poignet, vous sélectionnez dans l’application dans les paramètres de votre Blaze à quel poignet vous le porter et vous pouvez vous mettre en route.</p>
<div id="attachment_2105" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1.png"><img aria-describedby="caption-attachment-2105" loading="lazy" class="wp-image-2105" src="https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-1024x608.png" alt="Aperçu de l'application mobile Fitbit" width="701" height="416" srcset="https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-1024x608.png 1024w, https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-300x178.png 300w, https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-768x456.png 768w, https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-765x454.png 765w, https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-244x145.png 244w, https://africadaily.news/wp-content/uploads/2016/04/application-Fitbit-1-370x220.png 370w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2105" class="wp-caption-text"><em><strong>Les paramètres se règlent depuis l&#8217;application Fitbit</strong></em></p></div>
<p style="text-align: justify;">En soi, la grande partie des réglages se déroule depuis l’application. Par exemple, vous sélectionnerez votre cadran depuis votre smartphone, de même que c’est depuis votre appareil mobile que vous allez paramétrer vos différents objectifs quotidiens (que vous pouvez faire évoluer, démarrer doucement si vous n’êtes pas un sportif du quotidien).</p>
<p style="text-align: justify;">Depuis le tableau de bord de l’application, vous avez une vue rapide sur l’avancée de vos performances et vous vous rendrez rapidement compte si vous allez atteindre ou non vos objectifs. Sachez que l’on peut faire disparaitre des éléments du tableau de bord s’ils ne font pas partie de vos objectifs (j’ai retiré les calories absorbées par exemple). On l’avait déjà dit, mais j’aime beaucoup cette façon de présenter les résultats de ses « performances ». Un code couleur permet même de gagner en lisibilité. L’objectif sera d’arriver dans le vert, bien entendu. À noter que le tracker aussi affiche le suivi des objectifs quotidiens dans la catégorie aujourd’hui qui est la première lorsque l’on fait glisser son doigt vers la gauche sur l’écran du Blaze.</p>
<div id="attachment_2246" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2246" loading="lazy" class="wp-image-2246" src="https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-1024x739.jpg" alt="A gauche l'Apple Watch, à droite la Fitbit Blaze" width="700" height="505" srcset="https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-1024x739.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-300x217.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-768x554.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-765x552.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-123x90.jpg 123w, https://africadaily.news/wp-content/uploads/2016/05/suivi-activité-Fitbit-Blaze-244x176.jpg 244w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2246" class="wp-caption-text"><em><strong>Comme sur Apple Watch (à gauche), on peut voir l&#8217;évolution de son activité</strong></em></p></div>
<p style="text-align: justify;">En plus d’offrir un écran couleur, le tracker dispose d’un écran tactile. Celui-ci répond plutôt bien, même si l’on ne retrouve pas non plus l’ergonomie d’une Apple Watch par exemple. En slidant de droite à gauche, on navigue sur les différents menus présents sur le traqueur. On y retrouve son tableau de bord dans le menu aujourd’hui, les exercices réalisés dans la partie exercice, une partie Fitstar qui nous propose des exercices pour rester en forme, une minuterie qui sera aussi utile en cuisine que durant le sport, une section alarme qui permettra de gérer ses alarmes silencieuses et Paramètres qui permettront de modifier certains paramètres directement depuis son poignet.</p>
<div id="attachment_2237" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2237" loading="lazy" class="wp-image-2237" src="https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-1024x884.jpg" alt="Comparatif Fitbit Blaze et Apple Watch" width="700" height="604" srcset="https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-1024x884.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-300x259.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-767x662.jpg 767w, https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-765x660.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/comparaison-notifications-Fitbit-Blaze-213x184.jpg 213w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2237" class="wp-caption-text"><em><strong>On y reçoit aussi ses notifications</strong></em></p></div>
<p style="text-align: justify;">Pour retrouver les statistiques de ses performances au sein de l’application, il est nécessaire que le bracelet soit relié au Bluetooth de votre smartphone. Il existe deux types de synchronisation, une continue, plus gourmande au niveau de l’autonomie et une synchronisation manuelle qui s’effectuera à chaque fois que vous allez lancer l’application et qui sera un peu plus longue.</p>
<p style="text-align: justify;">Si vous êtes comme moi, que vous aimeriez aussi retrouver les informations collectées par votre Fitbit Blaze au sein de l’application Santé présente sur iPhone, sachez que cela est normalement impossible. En effet, Fitbit a décidé de s’affranchir de cette fonctionnalité préférant mettre en avant son application qui joue aussi le rôle de collecteur de données.</p>
<p style="text-align: justify;">[appbox appstore 935306292]</p>
<p style="text-align: justify;">Toutefois, il existe des applications qui sont capables d’envoyer les données récoltées sur l’application d’Apple. Celle que j’utilise au quotidien et qui fait preuve d’une grande fiabilité s’appelle Sync Solver. Après avoir entré les identifiants de votre compte Fitbit, il suffira de temps en temps d’effectuer une synchronisation pour envoyer les données vers l’application Santé. Cette solution permet de s’affranchir de la décision prise par Fitbit.</p>
<div id="attachment_2235" style="width: 710px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2235" loading="lazy" class="wp-image-2235" src="https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-1024x833.jpg" alt="Alarme et réveil du Blaze" width="700" height="569" srcset="https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-1024x833.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-300x244.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-767x624.jpg 767w, https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-765x622.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/alarme-Fitbit-Blaze-226x184.jpg 226w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-2235" class="wp-caption-text"><em><strong>On peut aussi gérer ses alarmes pour être réveiller par le Fitbit Blaze</strong></em></p></div>
<p style="text-align: justify;">Le Fitbit Blaze est aussi capable de vous envoyer des notifications lorsque vous avez reçu un SMS. De la même manière, le tracker vibrera sur votre poignet lorsque vous recevrez un appel. Pratique, cette fonctionnalité permet aussi de contrôler sa musique depuis son poignet, comme on peut le faire avec une Apple Watch. La fonctionnalité peut se paramétrer depuis l’application et elle fonctionne très bien.</p>
<a class="kc-gotop kc__gotop" href="#kcmenu">retour au menu ↑</a>
<h2 id="autonomie"  class="wpsm_toplist_heading"  style="text-align: justify;">Autonomie</h2>
<p style="text-align: justify;">En ce qui concerne l’autonomie, Fitbit annonce 5 jours et dans les faits, cela se vérifie largement. J’ai testé le Blaze en optant pour une synchronisation continue, ce qui a tendance à être plus gourmand au niveau de la batterie. Si dans un premier temps j’ai eu tendance à avoir le réflexe de le mettre à recharger tous les 3 jours (comme pour mon Fitbit HR), j’ai ensuite essayé d’aller plus loin en déchargeant totalement l&#8217;appareil.</p>
<p style="text-align: justify;">Au bout de 6 jours, la batterie n’était toujours pas complètement déchargée. Bon point donc pour ce Fitbit Blaze dont la recharge complète permet de tenir presque une semaine, même en synchronisation continue. Cela permet de tenir du lundi au vendredi sans avoir à se soucier de le recharger. Je tiens tout de même à préciser que je ne l’ai pas sollicité lors du suivi d’activité sportive, mais que je l’ai gardé au poignet sur des longues journées de marche.</p>
<div id="attachment_2245" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2245" loading="lazy" class="wp-image-2245" src="https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-1024x734.jpg" alt="Boitier pour le rechargement du Fitbit Blaze" width="701" height="502" srcset="https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-1024x734.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-300x215.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-767x550.jpg 767w, https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-765x548.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/socle-de-recharge-Fitbit-Blaze-244x175.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2245" class="wp-caption-text"><em><strong>Voilà le boitier qui sert à la recharge du Blaze de chez Fitbit</strong></em></p></div>
<p style="text-align: justify;">À noter aussi que j’ai laissé les paramètres de luminosité par défaut, ce qui fait que l’on peut encore gagner en autonomie en baissant celle-ci. De manière générale, le Blaze dispose donc d’une bonne autonomie pour un bracelet tracker comportant un écran couleur. Surtout, il est à la hauteur des promesses faites par Fitbit.</p>
<a class="kc-gotop kc__gotop" href="#kcmenu">retour au menu ↑</a>
<h2 id="prix-andamp-disponibilite"  class="wpsm_toplist_heading"  style="text-align: justify;">Prix &amp; disponibilité</h2>
<p style="text-align: justify;">Même si le public cible de Fitbit reste encore les sportifs, qu’ils soient occasionnels ou non, il suffit de se rendre sur le site de la marque pour se rendre compte que les visuels publicitaires ne mettent pas en scène que ce groupe de personnes. Avec un appareil qui tient autant de la montre que du tracker d’activité, Fitbit essaye de ratisser large et s’adresse en réalité à une clientèle plutôt variée.</p>
<div id="attachment_2239" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet.jpg"><img aria-describedby="caption-attachment-2239" loading="lazy" class="wp-image-2239" src="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-1024x745.jpg" alt="Fitbit Blaze de face avec affichage de l'heure" width="701" height="510" srcset="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-1024x745.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-300x218.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-767x558.jpg 767w, https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-765x556.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-123x90.jpg 123w, https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-244x177.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2239" class="wp-caption-text"><em><strong>Est-ce une montre ou un tracker ?</strong></em></p></div>
<p style="text-align: justify;">Pour autant, parmi les faiblesses du Blaze, on retiendra justement un positionnement un peu ambigu à <a href="https://www.fitbit.com/fr/shop/blaze">un prix de 229,95 euros</a>. Si vous êtes sportifs et que vous recherchez un traqueur d’activité, vous en trouverez de moins chers (chez Fitbit d’ailleurs) qui font tout aussi bien le travail. Si vous recherchez une montre connectée, vous en trouverez de plus belles et plus complètes, parfois moins cher, qui embarquent de quoi traquer vos activités. Toute la faiblesse du Blaze repose là-dessus. Trop cher pour un simple tracker d’activité, pas assez complète pour une montre connectée.</p>
<div class="priice_product" data-tck="objek" data-id="9vapCkeBEKRj" data-tracking="61823852" data-theme="1" data-width="700" data-height="200" data-condition="0"></div>
<p style="text-align: justify;">Pour autant, il ne faut pas tout jeter et le Blaze conviendra bien à celles et ceux qui cherchent un appareil fiable capable de les suivre de jour comme de nuit. Comme il se fait assez rapidement oublier et qu’il peut facilement durer 5 jours au poignet avant d’être rechargé, Fitbit propose là un appareil taillé pour ne pas quitter le poignet durant la semaine.</p>
<div id="attachment_2236" style="width: 711px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze.jpg"><img aria-describedby="caption-attachment-2236" loading="lazy" class="wp-image-2236" src="https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-1024x768.jpg" alt="Capteur cardiaque sur le Fitbit Blaze" width="701" height="525" srcset="https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/arrière-Fitbit-Blaze-244x183.jpg 244w" sizes="(max-width: 701px) 100vw, 701px" /></a><p id="caption-attachment-2236" class="wp-caption-text"><em><strong>L&#8217;arrière de la montre avec son capteur du rythme cardiaque</strong></em></p></div>
<p style="text-align: justify;">Côté taille, il conviendra aux petits comme aux poignets plus gros puisqu’il existe dans 3 tailles différents. De même, si ce n’est pas la plus belle montre connectée que nous ayons vu, l’ajout d’un <a href="https://www.fitbit.com/fr/shop/accessories/blaze-leather">bracelet en cuir</a> ou <a href="https://www.fitbit.com/fr/shop/accessories/blaze-metal">en métal</a> peut lui donner un aspect plus « sérieux ». Comme pour le bracelet classique, le bracelet en cuir est disponible en 3 coloris différents, ce qui permet de personnaliser un peu sa montre.</p>
<p style="text-align: justify;">À vous donc de voir quel est le budget que vous souhaitez mettre dans un tel dispositif, et s’il est plus élevé que 200 euros, alors on vous recommande chaudement cette nouveauté en provenance du géant du secteur des traqueurs d’activité. Sinon, vous pourrez toujours vous replier sur le <a href="https://africadaily.news/test-fitbit-charge-hr-1562/">Charge HR qui est presque 100 euros moins cher</a>s.</p>
<a class="kc-gotop kc__gotop" href="#kcmenu">retour au menu ↑</a>
<h2 id="conclusion"  class="wpsm_toplist_heading"  style="text-align: justify;">Conclusion</h2>
<p>[priice_widget keywords= &#8220;Fitbit Blaze&#8221;]</p>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_7">6.5</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header">Mi montre, mi tracker, le Blaze rate sa cible</span>
					<p>
						En proposant un tracker qui a aussi tous les aspects d’une montre connectée, Fitbit propose un objet plutôt bien réalisé, mais dont on ne sait pas vraiment à qui il s’adresse. À travers ce genre d’objet, on voit que le géant américain n’entend pas se laisser prendre des parts de marché par les concurrents du segment montre connectée et on peut le comprendre. Sauf qu’en l’absence d’un OS capable d’apporter un vrai plus et d’un prix plutôt élevé pour un simple tracker (il ne fait même pas GPS), le Blaze rate peut être le coche, même s’il reste un très bel appareil. Pas certain que le Blaze connaisse le même succès que le <a href="https://africadaily.news/test-fitbit-charge-hr-1562/">Charge HR</a>, mais il peut séduire celles et ceux qui cherche un traqueur fiable, capable aussi de remplacer la montre.

<div class="priice_product" data-tck="objek" data-id="9vapCkeBEKRj" data-tracking="61823852" data-theme="1" data-width="700" data-height="200" data-condition="0"></div>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div>
			
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score">4.4</span> <small>(<span class="userrating-count">1</span> votes)</small> </span><div data-rate="4.4" data-id="2228" data-ratetype="post" class="rate-post-2228 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1 active" data-ratecount="1"></i><i class="starrate starrate2 active" data-ratecount="2"></i><i class="starrate starrate3 active" data-ratecount="3"></i><i class="starrate starrate4 active" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/apple-watch-1153/"     class="crp_link post-153"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/07/P1080133-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test de l&#039;Apple Watch" title="Notre test de l&#039;Apple Watch" /></figure><span class="crp_title">Notre test de l'Apple Watch</span></a></li><li><a href="https://africadaily.news/test-apple-tv-4eme-generation-11235/"     class="crp_link post-1235"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/02/P1090019-150x150.jpg" class="crp_thumb crp_featured" alt="Test de l&#039;Apple TV 4ème génération (2015)" title="Test de l&#039;Apple TV 4ème génération (2015)" /></figure><span class="crp_title">Test de l'Apple TV 4ème génération (2015)</span></a></li><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/test-oneplus-watch-premiere-tentative-decente-17739/"     class="crp_link post-7739"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2021/04/1619075467_Test-Oneplus-Watch-Premiere-tentative-decente-150x150.jpg" class="crp_thumb crp_featured" alt="Test: Oneplus Watch - Première tentative décente" title="Test: Oneplus Watch - Première tentative décente" /></figure><span class="crp_title">Test: Oneplus Watch - Première tentative décente</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>Nous serions heureux d'avoir votre retour</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-fitbit-blaze-12228/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='2228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/test-fitbit-charge-hr-1562/" title="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements">Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements</a><a href="https://africadaily.news/test-fitbit-charge-hr-1562/" title="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-1024x577.jpg 1024w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1.jpg 1563w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/up-3-nouveau-bracelet-de-chez-jawbone-prend-soin-de-sante-1299/" title="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé">UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé</a><a href="https://africadaily.news/up-3-nouveau-bracelet-de-chez-jawbone-prend-soin-de-sante-1299/" title="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé"><img width="300" height="132" src="https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-300x132.png" class="lcp_thumbnail wp-post-image" alt="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-300x132.png 300w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-1024x451.png 1024w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-765x337.png 765w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header.png 626w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/fitbit-charge-hr-1175/" title="Fitbit Charge HR">Fitbit Charge HR</a><a href="https://africadaily.news/fitbit-charge-hr-1175/" title="Fitbit Charge HR"><img width="260" height="300" src="https://africadaily.news/wp-content/uploads/2015/06/fitbit-charge-hr-260x300.png" class="lcp_thumbnail wp-post-image" alt="Fitbit Charge HR" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/06/fitbit-charge-hr-260x300.png 260w, https://africadaily.news/wp-content/uploads/2015/06/fitbit-charge-hr-887x1024.png 887w, https://africadaily.news/wp-content/uploads/2015/06/fitbit-charge-hr-765x882.png 765w, https://africadaily.news/wp-content/uploads/2015/06/fitbit-charge-hr.png 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></li><li ><a href="https://africadaily.news/test-samsung-gear-fit-2-12728/" title="Samsung Gear Fit 2 : notre test complet du bracelet">Samsung Gear Fit 2 : notre test complet du bracelet</a><a href="https://africadaily.news/test-samsung-gear-fit-2-12728/" title="Samsung Gear Fit 2 : notre test complet du bracelet"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Samsung Gear Fit 2 : notre test complet du bracelet" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Gear-Fit-2-Photo-debout-9-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/xiaomi-miband-4-test-avis-17451/" title="Xiaomi MiBand 4 : notre Test &#038; Avis du nouveau bracelet connecté sport">Xiaomi MiBand 4 : notre Test &#038; Avis du nouveau bracelet connecté sport</a><a href="https://africadaily.news/xiaomi-miband-4-test-avis-17451/" title="Xiaomi MiBand 4 : notre Test &amp; Avis du nouveau bracelet connecté sport"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Xiaomi MiBand 4 : notre Test &amp; Avis du nouveau bracelet connecté sport" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2019/07/MiBand-4-Suivi-activité-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/objet-connecte-sport/bracelet-connecte-tracker-activite/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/objet-connecte-jardinage-12205/"     class="crp_link post-2205"><span class="crp_title">Ces 10 objets connectés dédiés au jardinage vont&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/05/jardin-connecte.jpg" class="crp_thumb crp_featured" alt="Ces 10 objets connectés dédiés au jardinage vont vous donner la main verte" title="Ces 10 objets connectés dédiés au jardinage vont vous donner la main verte" /></figure></a></li><li><a href="https://africadaily.news/xiaomi-mi-bunny-smartwatch-gps-enfants-12187/"     class="crp_link post-2187"><span class="crp_title">Xiaomi Mi Bunny : une smartwatch GPS pour les enfants</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/05/xiaomi-mi-bunny.jpg" class="crp_thumb crp_featured" alt="Xiaomi Mi Bunny : une smartwatch GPS pour les enfants" title="Xiaomi Mi Bunny : une smartwatch GPS pour les enfants" /></figure></a></li><li><a href="https://africadaily.news/test-garmin-lily-bracelet-dactivite-glorifie-17776/"     class="crp_link post-7776"><span class="crp_title">Test : Garmin Lily - bracelet d'activité glorifié</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2021/06/1623061183_Test-Garmin-Lily-bracelet-dactivite-glorifie.jpg" class="crp_thumb crp_featured" alt="Test : Garmin Lily - bracelet d&#039;activité glorifié" title="Test : Garmin Lily - bracelet d&#039;activité glorifié" /></figure></a></li><li><a href="https://africadaily.news/samsung-casque-vr-autonome-et-sans-fil-12168/"     class="crp_link post-2168"><span class="crp_title">Samsung préparerait un casque de VR autonome et sans fil</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/04/Samsung-Gear-VR.jpg" class="crp_thumb crp_featured" alt="Samsung préparerait un casque de VR autonome et sans fil" title="Samsung préparerait un casque de VR autonome et sans fil" /></figure></a></li><li><a href="https://africadaily.news/test-balise-gps-tifiz-12084/"     class="crp_link post-2084"><span class="crp_title">Test de la balise GPS Tifiz</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1.jpg" class="crp_thumb crp_featured" alt="Test de la balise GPS Tifiz" title="Test de la balise GPS Tifiz" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	










<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"cea67852e5","hotnonce":"98f124fa9d","wishnonce":"4e93df7883","searchnonce":"d1969a3530","filternonce":"17f6e385ee","rating_tabs_id":"444a2af967","max_temp":"10","min_temp":"-10","helpnotnonce":"8cfa2160e4"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/c49eea6f54818a0a8f11ffbebcdbef41.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/184e9253e1d7bfe0893f113e262ee676.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623417018 -->