<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-avis-ticwatch-pro-16918/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TicWatch Pro : test &amp; Avis sur la montre connectée Wear OS à double écran</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="La start-up chinoise Mobvoi passe à la vitesse supérieure avec une nouvelle montre connectée Wear OS à double écran. Voici notre avis sur la TicWatch Pro." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-avis-ticwatch-pro-16918/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TicWatch Pro : test &amp; Avis sur la montre connectée Wear OS à double écran" />
	<meta property="og:description" content="La start-up chinoise Mobvoi passe à la vitesse supérieure avec une nouvelle montre connectée Wear OS à double écran. Voici notre avis sur la TicWatch Pro." />
	<meta property="og:url" content="https://africadaily.news/test-avis-ticwatch-pro-16918/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2018-07-24T14:42:04+00:00" />
	<meta property="article:modified_time" content="2018-07-26T07:21:16+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD.jpg" />
	<meta property="og:image:width" content="3968" />
	<meta property="og:image:height" content="2976" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD.jpg","width":3968,"height":2976,"caption":"Ecran double sur TicWatch Pro"},{"@type":"WebPage","@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#webpage","url":"https://africadaily.news/test-avis-ticwatch-pro-16918/","name":"TicWatch Pro : test & Avis sur la montre connect\u00e9e Wear OS \u00e0 double \u00e9cran","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#primaryimage"},"datePublished":"2018-07-24T14:42:04+00:00","dateModified":"2018-07-26T07:21:16+00:00","description":"La start-up chinoise Mobvoi passe \u00e0 la vitesse sup\u00e9rieure avec une nouvelle montre connect\u00e9e Wear OS \u00e0 double \u00e9cran. Voici notre avis sur la TicWatch Pro.","breadcrumb":{"@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-avis-ticwatch-pro-16918/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/","url":"https://africadaily.news/test-avis-ticwatch-pro-16918/","name":"TicWatch Pro : notre test de la montre connect\u00e9e Wear OS \u00e0 double \u00e9cran"}}]},{"@type":"Article","@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#article","isPartOf":{"@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"TicWatch Pro : notre test de la montre connect\u00e9e Wear OS \u00e0 double \u00e9cran","datePublished":"2018-07-24T14:42:04+00:00","dateModified":"2018-07-26T07:21:16+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#webpage"},"commentCount":27,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-avis-ticwatch-pro-16918/#primaryimage"},"keywords":"Test","articleSection":"Montre connect\u00e9e &amp; Smartwach","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-avis-ticwatch-pro-16918/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-avis-ticwatch-pro-16918/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; TicWatch Pro : notre test de la montre connectée Wear OS à double écran Flux des commentaires" href="https://africadaily.news/test-avis-ticwatch-pro-16918/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Tout simplement la meilleure montre Wear OS de 2018 !","datePublished":"2018-07-24 16:42:04","dateModified":"2018-07-26 09:21:16","reviewBody":"Est-ce que je recommanderais la TicWatch Pro ? Oui, sans h\u00e9sitation ! Cette montre connect\u00e9e r\u00e9sout avec brio le principal probl\u00e8me de ce type d'objet connect\u00e9 en tentant un pari fou : superposer deux \u00e9crans et mixer divers mode de gestion d'\u00e9nergie gr\u00e2ce \u00e0 eux. L'autonomie y gagne clairement en qualit\u00e9. Ajoutez \u00e0 \u00e7a un superbe design, des applications propri\u00e9taires efficaces et simples, les (futurs) paiements sans contact ... Les d\u00e9fauts paraissent d\u00e8s lors plus que mineurs. L'encombrement \u00e9lev\u00e9 pourra \u00eatre un frein, tout comme quelques bugs dans le logiciel. Mais en dehors de \u00e7a, vous pouvez foncer les yeux ferm\u00e9s, le jeu en vaut clairement la chandelle !","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":9.5},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"TicWatch Pro : notre test de la montre connect\u00e9e Wear OS \u00e0 double \u00e9cran","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":9.5,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.6&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"6918"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/6918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://africadaily.news/?p=6918' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-ticwatch-pro-16918%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-ticwatch-pro-16918%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-6918 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-6918 type-post status-publish format-standard has-post-thumbnail hentry category-montre-connectee tag-test" id="post-6918">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/montre-connectee/">Montre connectée &amp; Smartwach</a></span> &raquo; <span class="current">TicWatch Pro : notre test de la montre connectée Wear OS à double écran</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-80" href="https://africadaily.news/montre-connectee/" title="Voir tous les articles dans Montre connectée &amp; Smartwach">Montre connectée &amp; Smartwach</a></div>                        
                                <h1>TicWatch Pro : notre test de la montre connectée Wear OS à double écran</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 juillet 26, 2018				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>6086</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-avis-ticwatch-pro-16918/#comments" class="comm_meta" >27 commentaires</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="3968" height="2976" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD.jpg" class="attachment-full size-full wp-post-image" alt="Ecran double sur TicWatch Pro" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD.jpg 3968w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-244x183.jpg 244w" sizes="(max-width: 3968px) 100vw, 3968px" /></figure>   
						                        
                                
                        
                        <p><strong>Mobvoi, une jeune start-up chinoise, est très prolifique sur le marché des objets connectés. Ses smartwatches remportent un franc succès. Cette fois-ci, la marque sort des sentiers battus et innove afin de vraiment se démarquer avec sa <a href="https://africadaily.news/ticwatch-pro-16880/">TicWatch Pro à double écran</a>.</strong></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Sommaire</p><ul class="toc_list"><li><a href="#Prix_et_specifications_techniques"><span class="toc_number toc_depth_1">1</span> Prix et spécifications techniques</a></li><li><a href="#Video_de_prise_en_main"><span class="toc_number toc_depth_1">2</span> Vidéo de prise en main</a></li><li><a href="#Design"><span class="toc_number toc_depth_1">3</span> Design</a></li><li><a href="#Ecrans"><span class="toc_number toc_depth_1">4</span> Ecran(s)</a></li><li><a href="#Modes_Essentiel_et_Smart"><span class="toc_number toc_depth_1">5</span> Modes Essentiel et Smart</a></li><li><a href="#Wear_OS"><span class="toc_number toc_depth_1">6</span> Wear OS</a></li><li><a href="#Application_Mobvoi"><span class="toc_number toc_depth_1">7</span> Application Mobvoi</a></li><li><a href="#Autonomie"><span class="toc_number toc_depth_1">8</span> Autonomie</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">9</span> Conclusion</a></li></ul></div>

<h2><span id="Prix_et_specifications_techniques">Prix et spécifications techniques</span></h2>
<p>Là où les précédentes TicWatch visaient un prix relativement bas, le nouveau modèle nommé <strong>TicWatch Pro</strong> vise le haut du panier avec un prix de <strong>249€</strong>. Contrairement à ses habitudes, Mobvoi n&#8217;a pas fait le choix du <a href="https://africadaily.news/ticwatch-se-15509/" target="_blank" rel="noopener">financement participatif pour lancer son appareil connecté</a>. La TicWatch Pro a été commercialisée plutôt discrètement et <a href="http://www.amazon.fr/gp/product/B07D55YHBY?ie=UTF8&amp;linkCode=as2&amp;camp=1634&amp;creative=6738&amp;tag=objeko-21&amp;creativeASIN=B07D55YHBY" target="_blank" rel="noopener">se trouve déjà disponible sur Amazon</a>. Le constructeur semble ainsi tester de nouvelles façon de pénétrer ce marché très concurrentiel.</p>
<p><span style="font-weight: 400;"><p style="text-align: center;"><a class="buttonbp" href="http://www.amazon.fr/gp/product/B07D55YHBY?ie=UTF8&amp;linkCode=xm2&amp;camp=2025&amp;creative=6738&amp;tag=daydougmailco-21&amp;creativeASIN=B07D55YHBY&amp;SubscriptionId=AKIAIOFU7HE5FZD27RYQ" rel="nofollow" target="_blank">Voir l'offre</a></p></span></p>
<p>Pour le prix affiché, la smartwatch affiche de belles spécifications :</p>
<ul>
<li>Ecran AMOLED 1.4&#8243; 400 x 400 px + écran LCD FSTN basse consommation</li>
<li>SoC Snapdragon Wear 2100</li>
<li>512 Mo de RAM</li>
<li>4 Go de stockage interne</li>
<li>WiFi 802.11 b/g/n, Bluetooth 4.2, NFC, GPS, capteur de rythme cardiaque</li>
<li>Certification IP68</li>
<li>Microphone + haut-parleur</li>
<li>Dimensions : 12 x 14 x 8 cm pour 59 grammes</li>
<li>Batterie 415 mAh</li>
<li>Wear OS</li>
</ul>
<p>La TicWatch Pro est donc équipée du meilleur matériel à l&#8217;heure actuelle, même s&#8217;il commence à être âgé. Le tout pour un prix équivalent à d&#8217;autres montres connectées moins bien dotées. La smartwatch chinoise est même compatible avec <strong>Google Pay</strong>. Si le service n&#8217;est pas encore déployé en France, il ne devrait pas tarder à l&#8217;être, ce qui permettra à terme de réaliser des transactions sans contact. Mais c&#8217;est surtout avec ses deux écrans superposés que la TicWatch Pro se démarque.</p>
<h2><span id="Video_de_prise_en_main">Vidéo de prise en main</span></h2>
<p><iframe title="Test &amp; avis TicWatch Pro - Meilleure montre Wear OS de 2018 !" width="840" height="473" src="https://www.youtube.com/embed/4PGYiEylMFQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2><span id="Design">Design</span></h2>
<p>La nouvelle montre de <strong>Mobvoi</strong> est vraiment une très belle pièce, surtout comparée à la TicWatch E qui était très &#8211; trop &#8211; banale. Ici, on se retrouve avec une smartwatch avec une très belle allure. Si le boitier lui-même est en plastique, la couronne et l&#8217;arrière de la montre connectée sont en acier inoxydable. Sur le modèle de couleur argent, l&#8217;effet est franchement chouette. La montre fait vraiment haut de gamme et respire la solidité.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos.jpg"><img loading="lazy" class="aligncenter size-large wp-image-6930" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-1024x768.jpg" alt="Dos acier TicWatch Pro" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Dos-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>Mobvoi a aussi eu la bonne idée d&#8217;intégrer deux boutons physiques &#8211; eux aussi en acier inoxydable &#8211; sur le côté droit. En général, les tocantes sous Wear OS n&#8217;en ont qu&#8217;un seul. Ici, le second peut servir de raccourci pour votre application préférée, mais il est surtout là pour activer le <strong>mode Essentiel</strong>. J&#8217;y reviendrai plus en détail durant la suite du test.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons.jpg"><img loading="lazy" class="aligncenter size-large wp-image-6929" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-1024x768.jpg" alt="Boutons TicWatch Pro" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Boutons-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>La TicWatch Pro a cependant un petit inconvénient : elle est plutôt massive. Avec ses 59 grammes, on la sent bien sur le poignet. Elle est aussi dotée d&#8217;un bracelet hybride pas forcément très confortable. Le dos est en silicone, l&#8217;avant est en cuir. On retrouve ce concept de dualité fortement imprégné dans la montre. Pour ma part, j&#8217;aurais préféré un bracelet en cuir intégral, plus confortable et pas impossible à fournir sur un appareil à ce prix.</p>
<p>Malgré ces petits détails, la TicWatch Pro est l&#8217;une des plus belles montres <strong>Wear OS</strong> que j&#8217;ai eu l&#8217;occasion de tester ces dernières années. Le design est vraiment soigné, la montre passe partout avec son look urbain haut de gamme. Elle surpasse largement la <a href="https://africadaily.news/test-avis-huawei-watch-2-15402/#Conclusion" target="_blank" rel="noopener">Huawei Watch 2 plus onéreuse</a>. En bref, ça commence bien !</p>
<h2><span id="Ecrans">Ecran(s)</span></h2>
<p>C&#8217;est aussi une première dans le monde des smartwatches : la TicWatch Pro utilise deux écrans ! Ils sont superposés, la dalle AMOLED étant placée sous une dalle LCD FSTN transparente à basse consommation. Si je craignais un manque de luminosité ou de couleurs, la prise en main m&#8217;a rassuré. L&#8217;écran AMOLED conserve de belles couleurs et jouit d&#8217;une très bonne définition. Il manque juste de punch en plein jour, malgré une luminosité adaptable automatiquement.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED.jpg"><img loading="lazy" class="aligncenter size-large wp-image-6923" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-1024x768.jpg" alt="Ecran AMOLED montre connectée TicWatch Pro" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-AMOLED-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>C&#8217;est dans cette situation que la dalle LCD FSTN prend tout son intérêt. Tout comme les écrans E-Ink &#8211; intégré sur le <a href="https://africadaily.news/test-withings-go-13216/" target="_blank" rel="noopener">Withings Go</a> par exemple &#8211; cette dalle est parfaitement lisible en plein soleil. Les informations essentielles y sont affichées : heure, date, nombre de pas. Et si vous lancez une activité sportive, d&#8217;autres informations seront affichées comme votre vitesse, calories dépensées, distance parcourue et rythme cardiaque en temps réel. Le tout consommant moins de courant qu&#8217;un écran AMOLED classique. Pas mal !</p>
<h2><span id="Modes_Essentiel_et_Smart">Modes Essentiel et Smart</span></h2>
<p>Le principal intérêt des deux écrans est la conservation d&#8217;énergie. Pour arriver à tenir plus d&#8217;une journée, Mobvoi a prévu deux modes de fonctionnement pour sa TicWatch Pro. En fait, je dirais qu&#8217;il y en a trois. Le premier n&#8217;a pas de nom, je le qualifierai donc de &#8220;classique&#8221;. Il consiste à utiliser la montre sans jamais faire appel à l&#8217;écran FSTN. L&#8217;autonomie est alors tout ce qu&#8217;il y a de plus classique, environ une journée avec l&#8217;écran toujours allumé.</p>
<p>En <strong>mode Smart</strong>, on mixe le meilleur des deux mondes. L&#8217;écran AMOLED est utilisé pour Wear OS, mais l&#8217;écran de veille est remplacé par la dalle FSTN. Le temps d&#8217;utilisation est doublé de cette façon, passant à deux jours environ. Et quand la batterie passe à moins de 20% (ou d&#8217;autres paliers réglables dans les paramètres), la montre vous invitera à passer en <strong>mode Essentiel</strong>.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel.jpg"><img loading="lazy" class="aligncenter size-large wp-image-6924" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-1024x768.jpg" alt="Mode Essentiel smartwatch Mobvoi" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Essentiel-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>Ce dernier mode est le moins énergivore. Pour cause : il désactive toute la partie connectée. Plus de Wear OS, WiFi, Bluetooth et compagnie. Il ne reste que l&#8217;écran LCD FSTN. Ce dernier affiche les informations basiques de tout traqueur d&#8217;activité. Pour obtenir le rythme cardiaque, il faut appuyer sur le bouton du bas. Si on perd le bénéficie de Wear OS, on gagne en revanche une autonomie monstrueuse allant jusqu&#8217;à 30 jours en pleine charge !</p>
<p>Basculer entre les divers modes est enfantin. Divers raccourcis sont disponibles. Le plus rapide consiste à utiliser un appui long sur le bouton du bas. Le seul inconvénient à mon sens est le passage entre Essentiel et Smart. Wear OS doit se lancer de nouveau, ce qui prend pas mal de temps et consomme beaucoup de batterie&#8230; En même temps, l&#8217;usage vous fera probablement passer de Smart à Essentiel et non l&#8217;inverse.</p>
<h2><span id="Wear_OS">Wear OS</span></h2>
<p><em>Compatibilité :</em> Android 5.0+, iOS 9.3+</p>
<p><em>Appareil de test :</em> Xiaomi Mi6 sous Android 8.0 Oreo/MIUI10</p>
<p>[appbox googleplay com.google.android.wearable.app]</p>
<p>[appbox appstore 986496028]</p>
<p>Mobvoi possède maintenant une certaine expérience avec les systèmes Google. Wear OS était déjà utilisé pour les <strong>TicWatch S&amp;E</strong>. L&#8217;enceinte <a href="https://africadaily.news/test-avis-tichome-mini-16597/" target="_blank" rel="noopener">TicHome mini</a> est quant à elle dotée de Google Assistant. Donc c&#8217;est sans grande surprise que la marque chinoise a opté pour Wear OS sur sa nouvelle montre. Notez que je n&#8217;ai pas d&#8217;iPhone, mais il semble que certaines fonctions comme les commandes vocales ne soient pas présentes pour les personnes dotées de ce type d&#8217;appareil.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS.png"><img loading="lazy" class="aligncenter wp-image-6925 size-full" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS.png" alt="Wear OS TicWatch Pro" width="400" height="400" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS.png 400w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-150x150.png 150w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-300x300.png 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-768x768.png 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-1024x1024.png 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-765x765.png 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Wear-OS-184x184.png 184w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Depuis mon test de la Huawei Watch 2, pas mal d&#8217;eau a coulé sous les ponts. Wear OS s&#8217;est bonifié. <strong>Google Assistant</strong> est maintenant bien intégré, il s&#8217;active grâce au bouton du haut sur un appui long. Le système s&#8217;avère plutôt réactif sur la TicWatch Pro, malgré quelques ralentissements sporadiques. Il faut dire que le Snapdragon Wear 2100 n&#8217;est plus tout jeune&#8230;</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant.png"><img loading="lazy" class="aligncenter wp-image-6926 size-full" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant.png" alt="Google Assistant TicWatch Pro" width="400" height="400" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant.png 400w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-150x150.png 150w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-300x300.png 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-768x768.png 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-1024x1024.png 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-765x765.png 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Google-Assistant-184x184.png 184w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Malgré tout, j&#8217;ai pris du plaisir à faire joujou avec la montre. On peut utiliser la voix pour répondre aux SMS, les notifications s&#8217;affichent clairement, il y a des milliers de cadrans disponibles ainsi que des centaines d&#8217;applications sur le Play Store. Quelques petits défauts subsistent encore : Google Assistant n&#8217;utilise pas le haut-parleur alors qu&#8217;il le faisait sur la TicWatch E. J&#8217;ai aussi eu un beau plantage (une seule fois) avec les cadrans Watchmaker. Rien de bien méchant, mais il faudra attendre quelques mises à jour pour profiter du plein potentiel de la montre connectée.</p>
<h2><span id="Application_Mobvoi">Application Mobvoi</span></h2>
<p>[appbox googleplay com.mobvoi.companion.aw]</p>
<p>Afin d&#8217;accompagner ses objets connectés, la jeune pousse chinoise a développé une application Android compatible avec ses montres connectées. Elle est orientée vers le sport, relevant les pas enregistrés par la montre ainsi que le rythme cardiaque à intervalle régulier. La montre elle-même est dotée de diverses applications de fitness et santé.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé.png"><img loading="lazy" class="aligncenter wp-image-6927 size-full" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé.png" alt="Application santé sur montre Mobvoi" width="400" height="400" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé.png 400w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-150x150.png 150w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-300x300.png 300w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-768x768.png 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-1024x1024.png 1024w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-765x765.png 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Santé-184x184.png 184w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Par défaut, un appui rapide sur le bouton bas lance le suivi d&#8217;activité : marche, course, vélo ou freestyle. Selon la situation, le GPS s&#8217;activera pour suivre votre trajet. Les informations de base sont présentes directement à l&#8217;écran et reportées sur l&#8217;application mobile après l&#8217;exercice. Le tout fonctionne correctement sans arriver cependant au même niveau que les <a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/" target="_blank" rel="noopener">traqueurs Fitbit ou Garmin</a>. Il faut bien entendu que la montre soit en mode Smart pour transférer vos données ou même les enregistrer localement. Le mode Essentiel n&#8217;enregistre rien et n&#8217;utilise pas du tout le GPS.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé.png"><img loading="lazy" class="aligncenter size-large wp-image-6928" src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-576x1024.png" alt="Application Android TicWatch Pro" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-169x300.png 169w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé-104x184.png 104w, https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Application-santé.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a></p>
<h2><span id="Autonomie">Autonomie</span></h2>
<p>Comme nous l&#8217;avons vu plus haut, la TicWatch Pro est équipée de plusieurs modes de gestion des écrans, ce qui en théorie lui apporte une meilleure autonomie que ses comparses plus classiques. Mais dans les faits, la promesse est-elle tenue ? D&#8217;après mes essais, oui, largement ! En utilisant le mode Smart, mixant écran AMOLED et écran LCD FSTN, j&#8217;arrive à tenir deux jours sans trop de problème avec Wear OS. Pour cela, j&#8217;utilise des cadrans à fonds noirs, j&#8217;évite d&#8217;activer le GPS&#8230; En bref, je reste assez léger sur mes usages, la montre servant principalement à gérer mes mails et appels ou à me réveiller le matin.</p>
<p>Une fois la batterie à moins de 15%, je passe alors la smartwatch en mode Essentiel. Dès lors, je bénéficie de plus de 3 jours de sursis avant que la batterie ne rende les armes. Ce mode de fonctionnement m&#8217;a sauvé la vie lors d&#8217;un voyage de plusieurs jours loin du chargeur !</p>
<p>Le tout est amélioré avec une charge plutôt véloce prenant à peine une heure. Un excellent temps compte tenu de la durée de vie d&#8217;une seule charge. En revanche, si vous êtes accro à Wear OS et ne pouvez pas vous en passer, l&#8217;autonomie ne sera pas si exceptionnelle que ça. Pour ma part, le pari est néanmoins réussi pour Mobvoi, ça fait plaisir de ne pas avoir à recharger ma montre connectée tous les soirs.</p>
<h2><span id="Conclusion">Conclusion</span></h2>
<p><span style="font-weight: 400;"><p style="text-align: center;"><a class="buttonbp" href="http://www.amazon.fr/gp/product/B07D55YHBY?ie=UTF8&amp;linkCode=xm2&amp;camp=2025&amp;creative=6738&amp;tag=daydougmailco-21&amp;creativeASIN=B07D55YHBY&amp;SubscriptionId=AKIAIOFU7HE5FZD27RYQ" rel="nofollow" target="_blank">Voir l'offre</a></p></span></p>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_10">9.5</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header">Tout simplement la meilleure montre Wear OS de 2018 !</span>
					<p>
						Est-ce que je recommanderais la TicWatch Pro ? Oui, sans hésitation ! Cette montre connectée résout avec brio le principal problème de ce type d'objet connecté en tentant un pari fou : superposer deux écrans et mixer divers mode de gestion d'énergie grâce à eux. L'autonomie y gagne clairement en qualité. Ajoutez à ça un superbe design, des applications propriétaires efficaces et simples, les (futurs) paiements sans contact ... Les défauts paraissent dès lors plus que mineurs. L'encombrement élevé pourra être un frein, tout comme quelques bugs dans le logiciel. Mais en dehors de ça, vous pouvez foncer les yeux fermés, le jeu en vaut clairement la chandelle !					</p>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div class="pros_cons_values_in_rev">
				<div class="wpsm-one-half wpsm-column-first">
			<div class="wpsm_pros padd20">
				<div class="title_pros">POUR</div>
				<ul>		
										<li>Design au top</li><li>Système de double écran bien conçu</li><li>Autonomie excellente</li><li>Applications Mobvoi de bonne qualité</li><li>Equipement complet : GPS, WiFi, NFC</li><li>Wear OS se bonifie avec le temps</li>				</ul>
			</div>
		</div>
			
				<div class="wpsm-one-half wpsm-column-last">
			<div class="wpsm_cons padd20">
				<div class="title_cons">CONTRE</div>
				<ul>
										<li>Montre plutôt lourde</li><li>Bracelet hybride pas fantastique (mais dans l'esprit de dualité de la smartwatch)</li><li>Ecran AMOLED peu lisible en plein soleil (privilégiez le LCD FSTN)</li><li>Quelques très rares bugs</li><li>Passage du mode Essentiel au mode Smart plutôt long</li>				</ul>
			</div>
		</div>
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score">4.75</span> <small>(<span class="userrating-count">1</span> votes)</small> </span><div data-rate="4.75" data-id="6918" data-ratetype="post" class="rate-post-6918 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1 active" data-ratecount="1"></i><i class="starrate starrate2 active" data-ratecount="2"></i><i class="starrate starrate3 active" data-ratecount="3"></i><i class="starrate starrate4 active" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/google-android-wear-os-1763/"     class="crp_link post-763"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/01/android-wear-une-150x150.jpg" class="crp_thumb crp_featured" alt="Google Android Wear expliqué en 2270 mots" title="Google Android Wear expliqué en 2270 mots" /></figure><span class="crp_title">Google Android Wear expliqué en 2270 mots</span></a></li><li><a href="https://africadaily.news/apple-watch-1153/"     class="crp_link post-153"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/07/P1080133-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test de l&#039;Apple Watch" title="Notre test de l&#039;Apple Watch" /></figure><span class="crp_title">Notre test de l'Apple Watch</span></a></li><li><a href="https://africadaily.news/samsung-galaxy-watch-active-test-17490/"     class="crp_link post-7490"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2019/07/Active-Test-Avis-150x150.jpg" class="crp_thumb crp_featured" alt="Galaxy Watch Active : notre test de la montre connectée Samsung" title="Galaxy Watch Active : notre test de la montre connectée Samsung" /></figure><span class="crp_title">Galaxy Watch Active : notre test de la montre&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>27 Commentaires</div>        <div id="tab-1">
        <ol class="commentlist">
            	<li class="comment even thread-even depth-1" id="comment-1527">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1527' data-commentid="1527" data-postid="6918" data-belowelement="comment-1527" data-respondelement="respond" data-replyto="Répondre à Mike" aria-label='Répondre à Mike'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/92f2407e89aa9f8bad2f017f8b8b67bf?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f2407e89aa9f8bad2f017f8b8b67bf?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Mike								
						</span>
									
					<span class="time"><a href="#comment-1527">août 22, 2018 à 07:10</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour et merci pour ce test.<br />
Il me semble que la montre a un micro et un haut-parleur&#8230;<br />
1) Est-il possible de prendre un appel téléphonique avec la montre, en gardant son téléphone dans la poche ?<br />
2) Est-il possible de passer un appel avec le téléphone dans la poche ?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1528">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1528' data-commentid="1528" data-postid="6918" data-belowelement="comment-1528" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1528">août 22, 2018 à 08:16</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Je confirme, il est bien possible de passer et recevoir des appels directement sur la montre. Le haut-parleur est de qualité moyenne, comme sur toutes les montres connectées, mais il fait le boulot. Notez que vous pouvez aussi l&#8217;utiliser pour donner des ordres à Google Assistant avec la voix. C&#8217;est donc plutôt complet !</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1529">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1529' data-commentid="1529" data-postid="6918" data-belowelement="comment-1529" data-respondelement="respond" data-replyto="Répondre à François" aria-label='Répondre à François'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0f713f43da23dc77514c25faeb353ced?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f713f43da23dc77514c25faeb353ced?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">François								
						</span>
									
					<span class="time"><a href="#comment-1529">août 22, 2018 à 13:58</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>super test j&#8217;ai vraiment envie de me l&#8217;acheter !!<br />
Juste une petite question pratique :<br />
Si je garde ma montre la nuit en mode essentiel, est-ce que le réveil va fonctionner?<br />
Merci d&#8217;avance !!</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1530">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1530' data-commentid="1530" data-postid="6918" data-belowelement="comment-1530" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1530">août 22, 2018 à 16:04</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Merci pour votre retour sur le test ! Concernant le mode Essentiel, il coupe malheureusement toute fonction intelligente, y compris l&#8217;alarme&#8230; La batterie est cependant suffisamment costaude pour tenir au moins 48h en mode Smart. Pour ma part, avec les cadrans officiels moins gourmands que Facer ou Watchmaker, je peux me réveiller deux jours de suite avec l&#8217;alarme en Smart Mode.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-1531">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1531' data-commentid="1531" data-postid="6918" data-belowelement="comment-1531" data-respondelement="respond" data-replyto="Répondre à François" aria-label='Répondre à François'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/0f713f43da23dc77514c25faeb353ced?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f713f43da23dc77514c25faeb353ced?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">François								
						</span>
									
					<span class="time"><a href="#comment-1531">août 23, 2018 à 07:22</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Ok merci beaucoup pour votre réponse rapide !!</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1532">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1532' data-commentid="1532" data-postid="6918" data-belowelement="comment-1532" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1532">août 23, 2018 à 14:15</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Avec plaisir ! N&#8217;hésitez pas à faire un retour sur la montre si jamais vous craquez pour elle 😉</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1535">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1535' data-commentid="1535" data-postid="6918" data-belowelement="comment-1535" data-respondelement="respond" data-replyto="Répondre à Paul marchand" aria-label='Répondre à Paul marchand'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/f6564761227e2d4b811c4ed3ff14d617?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6564761227e2d4b811c4ed3ff14d617?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Paul marchand								
						</span>
									
					<span class="time"><a href="#comment-1535">septembre 1, 2018 à 19:04</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>est-ce que l&#8217;assistant Google répond en français comme le Google home?  Les fonctions de la montre peuvent-elles être paramétrés en français?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1538">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1538' data-commentid="1538" data-postid="6918" data-belowelement="comment-1538" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1538">septembre 11, 2018 à 16:24</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Google Assistant affiche les informations en français. La montre propose une grosse quantité de langue, dont le français.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-1547">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1547' data-commentid="1547" data-postid="6918" data-belowelement="comment-1547" data-respondelement="respond" data-replyto="Répondre à Pierre" aria-label='Répondre à Pierre'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b191b40b419c7a930118c46ed5a03b1a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b191b40b419c7a930118c46ed5a03b1a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Pierre								
						</span>
									
					<span class="time"><a href="#comment-1547">septembre 23, 2018 à 23:20</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Merci pour votre teste. Si j&#8217;ai bien compris le mode Essentiel désactive la partie connecté, donc peut-on recevoir les notifications (sms et appel)  lorsque la montre est en mode LCD FSTN uniquement ou seul le mode smart permet l&#8217;obtention des notifications ? Il me semble en effet intéressant de passer du mode Essentiel au mode Smart uniquement en cas de besoins (sms, appel ou par choix) Merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1548">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1548' data-commentid="1548" data-postid="6918" data-belowelement="comment-1548" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1548">septembre 24, 2018 à 09:33</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>En effet, le mode Essentiel coupe tout : impossible alors de recevoir des notifications, puisque le WiFi et le Bluetooth de la montre sont coupés. La TicWatch Pro peut alors uniquement donner l&#8217;heure, suivre le nombre de pas et le rythme cardiaque ponctuellement (en l&#8217;activant manuellement). Seul le mode Smart permet de recevoir les notifications d&#8217;appels et SMS.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1560">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1560' data-commentid="1560" data-postid="6918" data-belowelement="comment-1560" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1560">octobre 23, 2018 à 18:42</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Je possède la TicWatch Pro depuis peu et j&#8217;ai quelques soucis &#8230;<br />
1 &#8211; Dans l&#8217;application Mobvoi, je n&#8217;ai pas le suivi du sommeil.<br />
2 &#8211; Sur l&#8217;écran du mode essentiel, je n&#8217;ai pas la fréquence cardiaque.<br />
J&#8217;ai déjà fait une réinitialisation.<br />
Merci de votre aide</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1563">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1563' data-commentid="1563" data-postid="6918" data-belowelement="comment-1563" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1563">octobre 26, 2018 à 14:01</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Il n&#8217;y a pas de suivi de sommeil sur cette montre, c&#8217;est l&#8217;inconvénient des montres sous Wear OS. Pour obtenir la fréquence cardiaque en mode essentiel, il faut appuyer sur le bouton haut.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-1564">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1564' data-commentid="1564" data-postid="6918" data-belowelement="comment-1564" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1564">octobre 26, 2018 à 17:48</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Merci pour ces éclaircissements.<br />
Par contre le GPS donne des vitesses plutôt fantaisiste.<br />
En VTT sur mon Garmin, vitesse maxi = 39,7 km/h et sur TicExercice = 25 km/h … cherchez l&#8217;erreur :).<br />
La distance est identique à 20 m près sur une sortie de 50 km.<br />
La fréquence cardiaque semble correcte.</p>
<p>Petite question supplémentaire : dans Paramètres systèmes/A propos/Versions/Wear OS by Google, quelle est votre versions ? La mienne est 1.2, je croyais que wear en était au 2.0.</p>
<p>Merci</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1566">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1566' data-commentid="1566" data-postid="6918" data-belowelement="comment-1566" data-respondelement="respond" data-replyto="Répondre à alex" aria-label='Répondre à alex'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">alex								
						</span>
									
					<span class="time"><a href="#comment-1566">octobre 26, 2018 à 21:52</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>bonjour,<br />
est-il possible de passer des appels avec la montre ou sert elle juste à décrocher?<br />
merci.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-1568">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1568' data-commentid="1568" data-postid="6918" data-belowelement="comment-1568" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1568">octobre 29, 2018 à 10:28</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>On peut passer des appels avec la montre, mais la qualité du haut-parleur n&#8217;est pas géniale, comme sur toutes les montres dans ce genre.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-1567">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1567' data-commentid="1567" data-postid="6918" data-belowelement="comment-1567" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1567">octobre 27, 2018 à 15:39</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>J&#8217;avais envoyé un mail un support et comme par miracle la mise à jour sur la montre vers Wear 2.1 vient de se faire ….. soit 11 jours après la mise en route.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1581">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1581' data-commentid="1581" data-postid="6918" data-belowelement="comment-1581" data-respondelement="respond" data-replyto="Répondre à Alex" aria-label='Répondre à Alex'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Alex								
						</span>
									
					<span class="time"><a href="#comment-1581">novembre 27, 2018 à 15:53</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Avez vous un écran de protection a recommander pour la montre?</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1584">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1584' data-commentid="1584" data-postid="6918" data-belowelement="comment-1584" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1584">décembre 6, 2018 à 18:21</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Je pense que n&#8217;importe quelle protection de bonne taille fera l&#8217;affaire. Il est dommage que Mobvoi n&#8217;en propose pas d&#8217;ailleurs&#8230;</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-1585">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1585' data-commentid="1585" data-postid="6918" data-belowelement="comment-1585" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1585">décembre 14, 2018 à 14:35</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>J&#8217;ai pris une protection prévue pour cette montre sur Amazon. Mise en place très simple et efficace.</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1586">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1586' data-commentid="1586" data-postid="6918" data-belowelement="comment-1586" data-respondelement="respond" data-replyto="Répondre à Alex" aria-label='Répondre à Alex'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Alex								
						</span>
									
					<span class="time"><a href="#comment-1586">décembre 14, 2018 à 17:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>La quelle exactement svp, il y en a plusieurs je ne sais pas la quelle choisir.<br />
Merci.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1589">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1589' data-commentid="1589" data-postid="6918" data-belowelement="comment-1589" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1589">décembre 21, 2018 à 12:05</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,</p>
<p>Ici :<br />
<a href="https://www.amazon.fr/gp/product/B07FVJF6YM/ref=oh_aui_detailpage_o00_s00?ie=UTF8&#038;psc=1" rel="nofollow ugc">https://www.amazon.fr/gp/product/B07FVJF6YM/ref=oh_aui_detailpage_o00_s00?ie=UTF8&#038;psc=1</a></p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-1593">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1593' data-commentid="1593" data-postid="6918" data-belowelement="comment-1593" data-respondelement="respond" data-replyto="Répondre à Alex" aria-label='Répondre à Alex'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b71b2fc46f142b7ddd83e79a0e3c1973?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Alex								
						</span>
									
					<span class="time"><a href="#comment-1593">décembre 25, 2018 à 11:23</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Ma montre ne s&#8217;allume pas et ne charge pas(écran noir) après plus de deux heures de charges toujours rien, quelqu&#8217;un a-t-il rencontré le même problème?<br />
Merci</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment even depth-2" id="comment-1685">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1685' data-commentid="1685" data-postid="6918" data-belowelement="comment-1685" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1685">février 5, 2019 à 11:14</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Après plus de six mois sans problème, je suis tombé sur le même souci. Pour le résoudre, j&#8217;ai branché la montre sur une batterie externe plutôt que sur le port USB que j&#8217;utilise habituellement sur ma console de salon. Après quelques minutes, elle a commencé à charger. Je vous recommande donc d&#8217;essayer une autre source de courant adaptée, en espérant que le problème ne se reproduise pas !</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1594">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1594' data-commentid="1594" data-postid="6918" data-belowelement="comment-1594" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1594">décembre 27, 2018 à 14:59</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Non pas de problème, contactez le SAV Mobvoi.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-1723">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1723' data-commentid="1723" data-postid="6918" data-belowelement="comment-1723" data-respondelement="respond" data-replyto="Répondre à Didier" aria-label='Répondre à Didier'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9999bb35f902f4d23cacf561b4a58509?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9999bb35f902f4d23cacf561b4a58509?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Didier								
						</span>
									
					<span class="time"><a href="#comment-1723">mars 13, 2019 à 20:37</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour, voilà je suis à la recherche de ce genre de montre mes je regardais la Samsung galaxy watch et celle ci, le problème est que je ne suis pas sur qu&#8217;elle fonctionne avec mon smart phone huawei mate 20 lite</p>
</div>
						 
		</div>
	<ul class="children">
	<li class="comment odd alt depth-2" id="comment-1726">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1726' data-commentid="1726" data-postid="6918" data-belowelement="comment-1726" data-respondelement="respond" data-replyto="Répondre à Johan" aria-label='Répondre à Johan'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9c259ea6fc7e3b48bd2f45e48fc3e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Johan								
						</span>
									
					<span class="time"><a href="#comment-1726">mars 25, 2019 à 10:28</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
La TicWatch Pro devrait fonctionner sans problème avec votre Mate 20 Lite. J&#8217;ai essayé pour ma part sur un P9 et elle tourne bien.</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-1739">
		<div class="commbox">
			<div class="comment-author position-relative pt15 pb15 pl20 pr20 border-grey-bottom vcard clearfix">
            					<a rel='nofollow' class='comment-reply-link' href='#comment-1739' data-commentid="1739" data-postid="6918" data-belowelement="comment-1739" data-respondelement="respond" data-replyto="Répondre à Raymond" aria-label='Répondre à Raymond'> Répondre</a>                    
				<img alt='' src='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6254b82e5c6be6b33ab6eee37e6b7acc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>				<div class="comm_meta_wrap">
											<span class="fn">Raymond								
						</span>
									
					<span class="time"><a href="#comment-1739">avril 12, 2019 à 09:58</a></span>
	                	
                </div>				
			</div>
				            <div class="comment-content"><p>Bonjour,<br />
Fonctionne parfaitement avec un P9 lite.<br />
Une Galaxy Watch donnera toute sa mesure avec un Samsung (système propriétaire)</p>
</div>
						 
		</div>
	</li><!-- #comment-## -->
        </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-avis-ticwatch-pro-16918/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='6918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/ticwatch-pro-16880/" title="TicWatch Pro : une montre connectée avec deux écrans et 30 jours d&#8217;autonomie">TicWatch Pro : une montre connectée avec deux écrans et 30 jours d&#8217;autonomie</a><a href="https://africadaily.news/ticwatch-pro-16880/" title="TicWatch Pro : une montre connectée avec deux écrans et 30 jours d&#039;autonomie"><img width="300" height="300" src="https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-300x300.jpg" class="lcp_thumbnail wp-post-image" alt="TicWatch Pro : une montre connectée avec deux écrans et 30 jours d&#039;autonomie" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-300x300.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-150x150.jpg 150w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-768x768.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-1024x1024.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-765x765.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro-184x184.jpg 184w, https://africadaily.news/wp-content/uploads/2018/07/Double-écran-TicWatch-Pro.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/asteroidos-16761/" title="AsteroidOS : un système ouvert et français pour nos smartwatches Android (+ vidéo)">AsteroidOS : un système ouvert et français pour nos smartwatches Android (+ vidéo)</a><a href="https://africadaily.news/asteroidos-16761/" title="AsteroidOS : un système ouvert et français pour nos smartwatches Android (+ vidéo)"><img width="225" height="300" src="https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable-225x300.png" class="lcp_thumbnail wp-post-image" alt="AsteroidOS : un système ouvert et français pour nos smartwatches Android (+ vidéo)" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable-225x300.png 225w, https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable-768x1024.png 768w, https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable-765x1020.png 765w, https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable-138x184.png 138w, https://africadaily.news/wp-content/uploads/2018/05/AsteroidOS-stable.png 717w" sizes="(max-width: 225px) 100vw, 225px" /></a></li><li ><a href="https://africadaily.news/mykronoz-zetime-test-montre-hybride-16451/" title="MyKronoz ZeTime : notre test de la montre hybride venue de Kickstarter">MyKronoz ZeTime : notre test de la montre hybride venue de Kickstarter</a><a href="https://africadaily.news/mykronoz-zetime-test-montre-hybride-16451/" title="MyKronoz ZeTime : notre test de la montre hybride venue de Kickstarter"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="MyKronoz ZeTime : notre test de la montre hybride venue de Kickstarter" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2018/02/ZeTime-Mode-analogique-244x137.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/fossil-q-grant-test-16404/" title="Fossil Q Grant : notre test de la montre connectée hybride">Fossil Q Grant : notre test de la montre connectée hybride</a><a href="https://africadaily.news/fossil-q-grant-test-16404/" title="Fossil Q Grant : notre test de la montre connectée hybride"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Fossil Q Grant : notre test de la montre connectée hybride" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2018/02/Fossil-Q-Grant-Test-et-avis-244x137.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/griffe-1-bracelet-cuir-noreve-16146/" title="Noreve Griffe 1 : prise en main du bracelet en cuir pour montre connectée">Noreve Griffe 1 : prise en main du bracelet en cuir pour montre connectée</a><a href="https://africadaily.news/griffe-1-bracelet-cuir-noreve-16146/" title="Noreve Griffe 1 : prise en main du bracelet en cuir pour montre connectée"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Noreve Griffe 1 : prise en main du bracelet en cuir pour montre connectée" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2017/12/noreve-griffe1-244x137.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/montre-connectee/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/kiwatch-test-camera-connectee-16673/"     class="crp_link post-6673"><span class="crp_title">Kiwatch : test & avis de la caméra connectée&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/04/Kiwatch-Test-et-avis.jpg" class="crp_thumb crp_featured" alt="Kiwatch : test &amp; avis de la caméra connectée française à moins de 40€" title="Kiwatch : test &amp; avis de la caméra connectée française à moins de 40€" /></figure></a></li><li><a href="https://africadaily.news/test-avis-somfy-one-plus-16646/"     class="crp_link post-6646"><span class="crp_title">Somfy One+ : notre test de la caméra connectée tout-en-un</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/04/Somfy-One-Test-et-avis.jpg" class="crp_thumb crp_featured" alt="Somfy One+ : notre test de la caméra connectée tout-en-un" title="Somfy One+ : notre test de la caméra connectée tout-en-un" /></figure></a></li><li><a href="https://africadaily.news/test-sony-ls-f50g-16636/"     class="crp_link post-6636"><span class="crp_title">Sony LS-F50G : notre test de l'enceinte connectée&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/04/Sony-LS-F50G-Vue-cuisine.jpg" class="crp_thumb crp_featured" alt="Sony LS-F50G : notre test de l&#039;enceinte connectée Google Assistant" title="Sony LS-F50G : notre test de l&#039;enceinte connectée Google Assistant" /></figure></a></li><li><a href="https://africadaily.news/idc-predit-un-doublement-des-ventes-de-smartwatches-dans-les-cinq-prochaines-annees-16631/"     class="crp_link post-6631"><span class="crp_title">IDC : les ventes de smartwatches doubleraient en cinq ans</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/01/smartwatch-futur.jpg" class="crp_thumb crp_featured" alt="IDC : les ventes de smartwatches doubleraient en cinq ans" title="IDC : les ventes de smartwatches doubleraient en cinq ans" /></figure></a></li><li><a href="https://africadaily.news/wear-os-google-16621/"     class="crp_link post-6621"><span class="crp_title">Wear OS : Google croit toujours aux smartwatches et&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2018/03/Montres-Wear-OS.png" class="crp_thumb crp_featured" alt="Wear OS : Google croit toujours aux smartwatches et vise les fans d&#039;Apple" title="Wear OS : Google croit toujours aux smartwatches et vise les fans d&#039;Apple" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"4dc17ad52f","hotnonce":"4d4412a069","wishnonce":"9a0f2ebb9d","searchnonce":"bfe019f3df","filternonce":"c5111522cb","rating_tabs_id":"fc75752680","max_temp":"10","min_temp":"-10","helpnotnonce":"084abb7913"};
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"4dc17ad52f","hotnonce":"4d4412a069","wishnonce":"9a0f2ebb9d","searchnonce":"bfe019f3df","filternonce":"c5111522cb","rating_tabs_id":"fc75752680","max_temp":"10","min_temp":"-10","helpnotnonce":"084abb7913"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/f1d5a4b44eef91c4c53a42e24b6d30d1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.6&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640103152 -->