<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-avis-prizm-15724/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test du Prizm le lecteur audio intelligent qui s&#039;adapte à vos goûts</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Prizm est un lecteur connecté français qui veut révolutionner notre écoute de la musique. Pari réussi ? On vous dit tout dans ce test complet." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-avis-prizm-15724/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Test du Prizm le lecteur audio intelligent qui s&#039;adapte à vos goûts" />
	<meta property="og:description" content="Prizm est un lecteur connecté français qui veut révolutionner notre écoute de la musique. Pari réussi ? On vous dit tout dans ce test complet." />
	<meta property="og:url" content="https://africadaily.news/test-avis-prizm-15724/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2017-09-14T07:50:32+00:00" />
	<meta property="article:modified_time" content="2018-08-21T07:29:30+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm.jpg" />
	<meta property="og:image:width" content="4032" />
	<meta property="og:image:height" content="3016" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-avis-prizm-15724/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm.jpg","width":4032,"height":3016,"caption":"Prizm vise \u00e0 rendre vos enceintes intelligentes."},{"@type":"WebPage","@id":"https://africadaily.news/test-avis-prizm-15724/#webpage","url":"https://africadaily.news/test-avis-prizm-15724/","name":"Test du Prizm le lecteur audio intelligent qui s'adapte \u00e0 vos go\u00fbts","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-avis-prizm-15724/#primaryimage"},"datePublished":"2017-09-14T07:50:32+00:00","dateModified":"2018-08-21T07:29:30+00:00","description":"Prizm est un lecteur connect\u00e9 fran\u00e7ais qui veut r\u00e9volutionner notre \u00e9coute de la musique. Pari r\u00e9ussi ? On vous dit tout dans ce test complet.","breadcrumb":{"@id":"https://africadaily.news/test-avis-prizm-15724/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-avis-prizm-15724/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-avis-prizm-15724/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-avis-prizm-15724/","url":"https://africadaily.news/test-avis-prizm-15724/","name":"Prizm : notre test &#038; avis du lecteur audio intelligent (fran\u00e7ais)"}}]},{"@type":"Article","@id":"https://africadaily.news/test-avis-prizm-15724/#article","isPartOf":{"@id":"https://africadaily.news/test-avis-prizm-15724/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Prizm : notre test &#038; avis du lecteur audio intelligent (fran\u00e7ais)","datePublished":"2017-09-14T07:50:32+00:00","dateModified":"2018-08-21T07:29:30+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-avis-prizm-15724/#webpage"},"commentCount":0,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-avis-prizm-15724/#primaryimage"},"keywords":"Test","articleSection":"Objet connect\u00e9 Mode Lifestyle","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-avis-prizm-15724/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-avis-prizm-15724/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Prizm : notre test &#038; avis du lecteur audio intelligent (français) Flux des commentaires" href="https://africadaily.news/test-avis-prizm-15724/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Un lecteur audio connect\u00e9 unique (et fran\u00e7ais)","datePublished":"2017-09-14 09:50:32","dateModified":"2018-08-21 09:29:30","reviewBody":"Le Prizm est un appareil unique en son genre. Et parce qu'il est unique, il ne plaira pas \u00e0 tout le monde. L'utiliser, c'est accepter de sortir de sa zone de confort. Accepter de voyager vers de nouveaux horizons musicaux. Prizm est comme une rivi\u00e8re furieuse. On tente d'abord de lutter contre le courant. Puis ensuite on commence \u00e0 se laisser porter. Et c'est l\u00e0 qu'on d\u00e9couvre tout son potentiel.\r\nMalgr\u00e9 ses d\u00e9fauts de jeunesse, Prizm est un appareil connect\u00e9 que tout amateur de musique se devrait de poss\u00e9der. Il faut certes du temps pour qu'il d\u00e9voile son intelligence. Mais croyez-moi, une fois qu'on se prend au jeu, on ne s'en passe plus. De plus, ses cr\u00e9ateurs sont au travail pour offrir de nombreuses fonctionnalit\u00e9s dans les mois \u00e0 venir. Je vous le recommande donc chaudement si vous aimez les concepts uniques et que l'aventure ne vous fait pas peur.","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":8.5},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"Prizm : notre test & avis du lecteur audio intelligent (fran\u00e7ais)","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":8.5,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.5&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"5724"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/5724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://africadaily.news/?p=5724' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-prizm-15724%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-prizm-15724%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-5724 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-5724 type-post status-publish format-standard has-post-thumbnail hentry category-mode tag-test" id="post-5724">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/mode/">Objet connecté Mode Lifestyle</a></span> &raquo; <span class="current">Prizm : notre test &#038; avis du lecteur audio intelligent (français)</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-79" href="https://africadaily.news/mode/" title="Voir tous les articles dans Objet connecté Mode Lifestyle">Objet connecté Mode Lifestyle</a></div>                        
                                <h1>Prizm : notre test &#038; avis du lecteur audio intelligent (français)</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 août 21, 2018				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>1164</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-avis-prizm-15724/#respond" class="comm_meta" >0</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="4032" height="3016" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm.jpg" class="attachment-full size-full wp-post-image" alt="Prizm lecteur audio connecté" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm.jpg 4032w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-300x224.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-767x574.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-1024x766.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-765x572.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-244x183.jpg 244w" sizes="(max-width: 4032px) 100vw, 4032px" /></figure>   
						                        
                                
                        
                        <p><strong>Financé sur Kickstarter, Prizm est un lecteur audio connecté unique en son genre. Et en plus il est français. Faut-il pour autant se jeter dessus ? On vous donne notre avis dans ce test complet.</strong></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Sommaire</p><ul class="toc_list"><li><a href="#Prizm_un_projet_participatif_francais"><span class="toc_number toc_depth_1">1</span> Prizm : un projet participatif français</a></li><li><a href="#Combien_coute_Prizm"><span class="toc_number toc_depth_1">2</span> Combien coûte Prizm ?</a></li><li><a href="#Un_concept_a_part_pour_un_objet_connecte_unique"><span class="toc_number toc_depth_1">3</span> Un concept à part pour un objet connecté unique</a></li><li><a href="#Prise_en_main_de_Prizm"><span class="toc_number toc_depth_1">4</span> Prise en main de Prizm</a><ul><li><a href="#Apprendre_a_sortir_de_sa_zone_de_confort"><span class="toc_number toc_depth_2">4.1</span> Apprendre à sortir de sa zone de confort</a></li></ul></li><li><a href="#Un_objet_connecte_encore_un_peu_jeune"><span class="toc_number toc_depth_1">5</span> Un objet connecté encore un peu jeune</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">6</span> Conclusion</a></li></ul></div>

<p><em>Mise à jour 21/08/2018 :</em> la jeune start-up française à l&#8217;origine de Prizm va fermer ses portes prochainement. Après quatre ans de bons et loyaux services, le Prizm continuera cependant de fonctionner. Si l&#8217;accès au catalogue est maintenant fermé, il sera possible de découvrir des milliers de webradios basées sur vos goûts en installant la version autonome téléchargeable ici : https://bit.ly/2wdZ2GH</p>
<h2><span id="Prizm_un_projet_participatif_francais">Prizm : un projet participatif français</span></h2>
<p>Avant d&#8217;entamer ce test, je vous propose un petit rappel sur le parcours de Prizm. Cet objet connecté fait son apparition pour la première fois&#8230; en 2014 ! La société française Ubithings vient alors de lancer un financement participatif sur Kickstarter. Le plafond fixé à 70.000$ est vite dépassé, le public semble apprécier le concept. Si les livraisons initiales sont prévues pour juin 2015, des soucis de logistique et de matériel poussent la jeune société à reporter la production.</p>
<p><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro.jpg"><img loading="lazy" class="aligncenter size-large wp-image-5752" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-1024x521.jpg" alt="Prizm lecteur audio connecté" width="765" height="389" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-1024x521.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-300x153.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-766x390.jpg 766w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-765x389.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro-244x124.jpg 244w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-intro.jpg 2000w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>Il faudra finalement attendre l&#8217;été 2017 pour voir Prizm officiellement libéré dans la nature. Initialement prévu pour s&#8217;appuyer sur les services Deezer, Spotify et Soundcloud, le lecteur audio connecté abandonne vite ce fonctionnement. A la place, il faut souscrire à un catalogue musical créé par Ubithings. Un nouveau changement de cap qui n&#8217;est pas sans irriter les backers du projet participatif. Ce choix semble cependant plus correspondre à la vision initiale des concepteurs : découvrir de la musique selon nos goûts ainsi que le moment de la journée.</p>
<p>Alors, objectif atteint ? J&#8217;ai utilisé Prizm pendant une semaine, voici ce que j&#8217;en retiens.</p>
<h2><span id="Combien_coute_Prizm">Combien coûte Prizm ?</span></h2>
<p>La petite pyramide musicale française coûte la somme de <strong>149€</strong>. Ajoutez à ça un abonnement annuel (optionnel) au catalogue musical associé de <strong>39.90€</strong>. Suite à son abandon des services de streaming les plus connus, Prizm ne peut donc maintenant que s&#8217;appuyer sur son catalogue maison. Ses créateurs travaillent actuellement sur une mise à jour qui permettra d&#8217;écouter gratuitement des webradios si jamais l&#8217;abonnement ne vous convient pas.</p>
<p>La distribution se fait sur la <a href="https://www.meetprizm.com/fr/boutique" target="_blank" rel="noopener">boutique en ligne</a> de la jeune start-up mais aussi sur Amazon ou autres sites en ligne. Notez que vous avez trente jours pour vous décider, Ubithings proposant un remboursement intégral si vous n&#8217;aimez pas leur lecteur audio connecté. Mais si vous êtes comme moi, alors il y a de fortes chances pour que vous ne lâchiez plus votre Prizm !</p>
<p><span style="font-weight: 400;"><p style="text-align: center;"><a class="buttonbp" href="http://www.amazon.fr/gp/product/B0772KVCM1?ie=UTF8&amp;linkCode=xm2&amp;camp=2025&amp;creative=6738&amp;tag=daydougmailco-21&amp;creativeASIN=B0772KVCM1&amp;SubscriptionId=AKIAIOFU7HE5FZD27RYQ" rel="nofollow" target="_blank">Voir l'offre</a></p></span></p>
<h2><span id="Un_concept_a_part_pour_un_objet_connecte_unique">Un concept à part pour un objet connecté unique</span></h2>
<p>Cela fait quelques années que je m&#8217;intéresse aux objets intelligents. Des objets capables de prévoir ce dont j&#8217;ai besoin quand j&#8217;en ai besoin. Le monde de l&#8217;IoT apporte de plus en plus de solutions en ce sens. Je pense notamment aux <a href="https://africadaily.news/maison/thermostat-connecte/" target="_blank" rel="noopener">thermostats connectés</a> comme Nest (<a href="https://africadaily.news/test-avis-thermostat-nest-13719/">notre test</a>) qui ajustent la température selon la présence dans la maison et la météo. Prizm est un objet connecté du même acabit. Il se connecte à une enceinte afin de la rendre plus futée. Parce que oui, une enceinte ce n&#8217;est pas le truc le plus intelligent du siècle &#8230;</p>
<div id="attachment_5753" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm.jpg"><img aria-describedby="caption-attachment-5753" loading="lazy" class="size-large wp-image-5753" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-1024x766.jpg" alt="Prizm lecteur audio connecté" width="765" height="572" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-1024x766.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-300x224.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-767x574.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-765x572.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Vue-Prizm-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-5753" class="wp-caption-text">Prizm vise à rendre vos enceintes intelligentes.</p></div>
<p>Une fois activé, Prizm apprendra de vos goûts musicaux afin de proposer la meilleure musique. Il s&#8217;adapte aussi aux personnes présentes et à leurs goûts propres. Et pour finir, il prend en compte l&#8217;heure et l&#8217;ambiance dans la pièce. Sur le papier, c&#8217;est donc franchement pas mal. Certes, vous allez me dire que Deezer ou Spotify proposent des services similaires basés sur nos goûts. C&#8217;est exact, mais Prizm va plus loin et le fait beaucoup mieux. Passez au paragraphe suivant pour vous faire une idée de mon expérience.</p>
<h2><span id="Prise_en_main_de_Prizm">Prise en main de Prizm</span></h2>
<p><em>Compatibilité :</em> Android 4.1+, iOS 8.0+</p>
<p><em>Appareil de test :</em> Xiaomi Mi6 sous Android 7.1 Nougat</p>
<p>[appbox googleplay com.meetprizm.app]</p>
<p>[appbox appstore 1055665797]</p>
<p>Une fois mon Prizm reçu, j&#8217;ai constaté avec plaisir la qualité du package. L&#8217;appareil en lui-même est très classe avec sa forme tétraédrique. Prizm colle parfaitement à un intérieur moderne grâce à son joli design. Je décide de brancher l&#8217;appareil sur mon <a href="https://africadaily.news/test-enceinte-bluetooth-aptoyu-15032/" target="_blank" rel="noopener">enceinte connectée</a> avec la prise Jack pour commencer. Prizm peut aussi communiquer via une sortie optique ou sans fil par Bluetooth. Deux câbles Jack &lt;-&gt; Jack et Jack &lt;-&gt; RCA sont fournis dans la boite.</p>
<div id="attachment_5754" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique.jpg"><img aria-describedby="caption-attachment-5754" loading="lazy" class="size-large wp-image-5754" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-1024x766.jpg" alt="Connectique Prizm" width="765" height="572" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-1024x766.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-300x224.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-767x574.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-765x572.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connectique-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-5754" class="wp-caption-text">La connectique est suffisamment complète pour lier la plupart des enceintes du marché.</p></div>
<p>Prizm s&#8217;alimente avec le courant du secteur. Il est conçu pour être disposé dans son coin et laissé en place. Une fois branché, il faut le connecter en Wifi à votre Box ou routeur. L&#8217;application vous donnera toutes les indications. Je dois avouer que cette première étape a été assez laborieuse&#8230; Les mises à jour du firmware ont été particulièrement douloureuses avec plusieurs plantages. Mais finalement, tout est rentré dans l&#8217;ordre. J&#8217;étais prêt à entrer dans un nouveau monde de plaisir musical !</p>
<h3><span id="Apprendre_a_sortir_de_sa_zone_de_confort">Apprendre à sortir de sa zone de confort</span></h3>
<p>Je dois avouer que les premiers pas avec Prizm sont assez déconcertants. L&#8217;application demande en premier lieu de renseigner trois titres musicaux que j&#8217;apprécie. Ok, pas de souci. Je mixe un peu de métal avec du hard rock et je valide. Prizm commence alors à lancer ses premiers morceaux tirés du catalogue d&#8217;Ubithings. Si j&#8217;aime, j&#8217;appuie sur le cœur situé sur la pyramide ou dans l&#8217;application. Un appui long fera écouter plus de morceaux de l&#8217;artiste. Sinon, un appui sur la croix fait passer au morceau suivant. Un appui long banni le morceau qui ne sera plus jamais passé.</p>
<div id="attachment_5762" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation.jpg"><img aria-describedby="caption-attachment-5762" loading="lazy" class="size-large wp-image-5762" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-1024x766.jpg" alt="Utilisation Prizm" width="765" height="572" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-1024x766.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-300x224.jpg 300w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-767x574.jpg 767w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-765x572.jpg 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Utilisation-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-5762" class="wp-caption-text">Plus vous utilisez Prizm, plus il connaîtra vos goûts musicaux.</p></div>
<p>&nbsp;</p>
<div id="attachment_5755" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface.png"><img aria-describedby="caption-attachment-5755" loading="lazy" class="size-large wp-image-5755" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-576x1024.png" alt="Interface application Prizm" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Interface.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-5755" class="wp-caption-text">L&#8217;interface reprend les mêmes contrôles que ceux sur la pyramide.</p></div>
<p>Une surface tactile à l&#8217;avant contrôle le volume. Le bouton central sert à mettre en pause la lecture. Le fonctionnement est donc enfantin. Il est possible d&#8217;orienter Prizm vers d&#8217;autres horizons musicaux depuis l&#8217;application. Rentrez le nom d&#8217;un titre et l&#8217;appareil audio connecté changera sa future sélection.</p>
<div id="attachment_5756" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique.png"><img aria-describedby="caption-attachment-5756" loading="lazy" class="size-large wp-image-5756" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-576x1024.png" alt="Orientation musique Prizm" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Orienter-musique.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-5756" class="wp-caption-text">Vous pouvez à tout moment orienter Prizm vers d&#8217;autres titres.</p></div>
<p>Je dois avouer qu&#8217;au début, le manque de contrôle est assez frustrant. Il est en effet impossible de jouer un morceau précis depuis l&#8217;application. Mais au fur et à mesure la sauce commence à prendre. Je me suis pris au jeu et maintenant je ne m&#8217;en passe plus ! En une semaine, <strong>j&#8217;ai découvert plus d&#8217;artistes</strong> qu&#8217;en plusieurs mois sur Deezer ou Spotify. Et le plus impressionnant, c&#8217;est la capacité de Prizm à ajuster les sonorités selon l&#8217;heure du jour. Ainsi le matin il privilégie le hard rock &#8220;léger&#8221;, puis passe au métal lors de ma matinée de travail. Quand la fin de journée arrive, il me lance plus souvent des titres de musique épique. C&#8217;est bluffant !</p>
<div id="attachment_5758" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés.png"><img aria-describedby="caption-attachment-5758" loading="lazy" class="size-large wp-image-5758" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-576x1024.png" alt="Prizm morceaux préférés" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Morceaux-aimés.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-5758" class="wp-caption-text">Vos morceaux préférés sont enregistrés sur votre compte. Vous pouvez ensuite les écouter à nouveau ou vous en servir pour orienter Prizm.</p></div>
<p>Second test : concilier mes goûts musicaux à ceux de ma femme. Autrement dit : trouver des sons à mi-chemin entre AC/DC et Céline Dion &#8230; Prizm est sensé mélanger les goûts des personnes présentes (et équipées de l&#8217;application) afin de contenter tout le monde. Là encore, il faut un peu de patience, mais ça marche ! Les morceaux joués sont mixés de fort belle manière. Mais encore une fois, il faut sortir de sa zone de confort. Dans le pire des cas, chaque utilisateur peut prendre la main depuis son smartphone pour orienter la musique selon ses goûts.</p>
<h2><span id="Un_objet_connecte_encore_un_peu_jeune">Un objet connecté encore un peu jeune</span></h2>
<p>Prizm est certes efficace, mais il souffre malheureusement de bugs. L&#8217;appairage est en particulier problématique. Il m&#8217;aura été impossible de le connecter en Bluetooth à mon enceinte (certes exotique mais qui fonctionne partout ailleurs). Par contre, aucun souci avec des écouteurs d&#8217;une autre marque. Prizm peut aussi servir de simple transmetteur Bluetooth pour lire un podcast depuis votre smartphone par exemple. Mais là aussi, la connexion est assez aléatoire.</p>
<div id="attachment_5757" style="width: 586px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth.png"><img aria-describedby="caption-attachment-5757" loading="lazy" class="size-large wp-image-5757" src="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-576x1024.png" alt="Connexion Prizm" width="576" height="1024" srcset="https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-576x1024.png 576w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-169x300.png 169w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-768x1365.png 768w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-765x1360.png 765w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth-104x184.png 104w, https://africadaily.news/wp-content/uploads/2017/09/Prizm-Connexion-Bluetooth.png 1080w" sizes="(max-width: 576px) 100vw, 576px" /></a><p id="caption-attachment-5757" class="wp-caption-text">La connexion est parfois aléatoire&#8230; Espérons que les futures mises à jour règlent ces problèmes.</p></div>
<p>La transition entre les morceaux est quasiment instantanée. Il arrive cependant au Prizm de patauger un peu lors du rafraîchissement de sa playlist, ce qui laisse quelques secondes de silence avant d&#8217;avoir à nouveau du son. L&#8217;équipe travaille dessus et a déjà réglé pas mal de choses dans ce sens.</p>
<p>Il reste malgré tout quelques options que j&#8217;aimerai voir apparaître dans les futures mises à jour. Par exemple, pourquoi pas sélectionner les musiques selon l&#8217;humeur ? La possibilité de lire des morceaux précis devrait aussi être intégrée. Mais avec un abonnement beaucoup moins cher que les concurrents (environ 3.30€/mois contre 9.99€/mois pour Spotify et Cie), ça peut se justifier. Mais Ubithings pourrait par exemple proposer un tarif plus élevé de 2 ou 3€ afin de proposer aux abonnés qui le souhaitent de choisir leurs morceaux. Une sorte d&#8217;abonnement Premium avec plus de contrôle sur la lecture.</p>
<p>Pour finir, il manque la possibilité de naviguer à un instant précis de la musique. Soit on écoute tout, soit on passe à la suivante. Un peu plus de contrôle serait appréciable. Encore une fois, cela ne fera qu&#8217;améliorer Prizm sans retirer le plaisir principal de la découverte.</p>
<h2><span id="Conclusion">Conclusion</span></h2>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_9">8.5</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header">Un lecteur audio connecté unique (et français)</span>
					<p>
						Le Prizm est un appareil unique en son genre. Et parce qu'il est unique, il ne plaira pas à tout le monde. L'utiliser, c'est accepter de sortir de sa zone de confort. Accepter de voyager vers de nouveaux horizons musicaux. Prizm est comme une rivière furieuse. On tente d'abord de lutter contre le courant. Puis ensuite on commence à se laisser porter. Et c'est là qu'on découvre tout son potentiel.
Malgré ses défauts de jeunesse, Prizm est un appareil connecté que tout amateur de musique se devrait de posséder. Il faut certes du temps pour qu'il dévoile son intelligence. Mais croyez-moi, une fois qu'on se prend au jeu, on ne s'en passe plus. De plus, ses créateurs sont au travail pour offrir de nombreuses fonctionnalités dans les mois à venir. Je vous le recommande donc chaudement si vous aimez les concepts uniques et que l'aventure ne vous fait pas peur.					</p>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div class="pros_cons_values_in_rev">
				<div class="wpsm-one-half wpsm-column-first">
			<div class="wpsm_pros padd20">
				<div class="title_pros">POUR</div>
				<ul>		
										<li>Un concept unique en son genre</li><li>Le design lui aussi unique</li><li>La simplicité d'utilisation</li><li>Le prix du catalogue musical moins élevé que les concurrents</li>				</ul>
			</div>
		</div>
			
				<div class="wpsm-one-half wpsm-column-last">
			<div class="wpsm_cons padd20">
				<div class="title_cons">CONTRE</div>
				<ul>
										<li>Les bugs d'appairage</li><li>Pas moyen de lire une musique précise</li><li>Pas de possibilité de lire un instant précis d'un morceau</li>				</ul>
			</div>
		</div>
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score">4.78</span> <small>(<span class="userrating-count">3</span> votes)</small> </span><div data-rate="4.7833333333333" data-id="5724" data-ratetype="post" class="rate-post-5724 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1 active" data-ratecount="1"></i><i class="starrate starrate2 active" data-ratecount="2"></i><i class="starrate starrate3 active" data-ratecount="3"></i><i class="starrate starrate4 active" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/test-apple-tv-4eme-generation-11235/"     class="crp_link post-1235"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/02/P1090019-150x150.jpg" class="crp_thumb crp_featured" alt="Test de l&#039;Apple TV 4ème génération (2015)" title="Test de l&#039;Apple TV 4ème génération (2015)" /></figure><span class="crp_title">Test de l'Apple TV 4ème génération (2015)</span></a></li><li><a href="https://africadaily.news/test-withings-body-balance-12981/"     class="crp_link post-2981"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/07/emaballage-balance-Body-150x150.jpg" class="crp_thumb crp_featured" alt="Test de la nouvelle balance Nokia Body : faut-il l&#039;acheter ?" title="Test de la nouvelle balance Nokia Body : faut-il l&#039;acheter ?" /></figure><span class="crp_title">Test de la nouvelle balance Nokia Body : faut-il l'acheter ?</span></a></li><li><a href="https://africadaily.news/withings-steel-hr-sport-test-17071/"     class="crp_link post-7071"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2018/11/Steel-HR-Sport-Test-Avis-150x150.jpg" class="crp_thumb crp_featured" alt="Withings Steel HR Sport : notre test de la montre connectée hybride" title="Withings Steel HR Sport : notre test de la montre connectée hybride" /></figure><span class="crp_title">Withings Steel HR Sport : notre test de la montre&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>Nous serions heureux d'avoir votre retour</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-avis-prizm-15724/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='5724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/test-wistiki-voila-13186/" title="Notre test de la balise connectée Wistiki Voilà!">Notre test de la balise connectée Wistiki Voilà!</a><a href="https://africadaily.news/test-wistiki-voila-13186/" title="Notre test de la balise connectée Wistiki Voilà!"><img width="300" height="194" src="https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-300x194.png" class="lcp_thumbnail wp-post-image" alt="Notre test de la balise connectée Wistiki Voilà!" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-300x194.png 300w, https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-767x497.png 767w, https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-1024x664.png 1024w, https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-765x495.png 765w, https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation-244x158.png 244w, https://africadaily.news/wp-content/uploads/2016/08/Wistiki-Voilà-présentation.png 776w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/vetements-connectes-futur-de-iot-13104/" title="Vêtements connectés : le futur de l&#8217;internet des objets ?">Vêtements connectés : le futur de l&#8217;internet des objets ?</a><a href="https://africadaily.news/vetements-connectes-futur-de-iot-13104/" title="Vêtements connectés : le futur de l&#039;internet des objets ?"><img width="300" height="168" src="https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-300x168.jpg" class="lcp_thumbnail wp-post-image" alt="Vêtements connectés : le futur de l&#039;internet des objets ?" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-300x168.jpg 300w, https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-768x430.jpg 768w, https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-1024x573.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-765x428.jpg 765w, https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte-244x137.jpg 244w, https://africadaily.news/wp-content/uploads/2016/07/vetement-connecte.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/test-balise-gps-reachfar-rf-v8s-12581/" title="Notre test de la balise GPS Reachfar RF-V8S">Notre test de la balise GPS Reachfar RF-V8S</a><a href="https://africadaily.news/test-balise-gps-reachfar-rf-v8s-12581/" title="Notre test de la balise GPS Reachfar RF-V8S"><img width="300" height="300" src="https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-300x300.jpg" class="lcp_thumbnail wp-post-image" alt="Notre test de la balise GPS Reachfar RF-V8S" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-300x300.jpg 300w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-150x150.jpg 150w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-768x768.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-1024x1024.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-765x765.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub-184x184.jpg 184w, https://africadaily.news/wp-content/uploads/2016/06/Balise-Reachfar-Rendu-pub.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/traceur-gps-enfant-12519/" title="Traceur GPS : les meilleurs pour localiser vos enfants, vos objets et animaux">Traceur GPS : les meilleurs pour localiser vos enfants, vos objets et animaux</a><a href="https://africadaily.news/traceur-gps-enfant-12519/" title="Traceur GPS : les meilleurs pour localiser vos enfants, vos objets et animaux"><img width="300" height="200" src="https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-300x200.jpg" class="lcp_thumbnail wp-post-image" alt="Traceur GPS : les meilleurs pour localiser vos enfants, vos objets et animaux" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-300x200.jpg 300w, https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-768x512.jpg 768w, https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-1024x683.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-765x510.jpg 765w, https://africadaily.news/wp-content/uploads/2016/06/traceur-gps-244x163.jpg 244w, https://africadaily.news/wp-content/uploads/2016/06/traceur-gps.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/test-balise-gps-tifiz-12084/" title="Test de la balise GPS Tifiz">Test de la balise GPS Tifiz</a><a href="https://africadaily.news/test-balise-gps-tifiz-12084/" title="Test de la balise GPS Tifiz"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="Test de la balise GPS Tifiz" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-767x575.jpg 767w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1-244x183.jpg 244w, https://africadaily.news/wp-content/uploads/2016/04/ticatag-tifiz1.jpg 1306w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/mode/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/nest-cam-iq-15311/"     class="crp_link post-5311"><span class="crp_title">Cam IQ : Nest dévoile sa nouvelle caméra connectée 4K</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/06/Nest-Cam-IQ.png" class="crp_thumb crp_featured" alt="Cam IQ : Nest dévoile sa nouvelle caméra connectée 4K" title="Cam IQ : Nest dévoile sa nouvelle caméra connectée 4K" /></figure></a></li><li><a href="https://africadaily.news/test-sony-xperia-5-mark-3-sur-son-propre-chemin-balise-17836/"     class="crp_link post-7836"><span class="crp_title">Test : Sony Xperia 5 mark 3 - Sur son propre chemin balisé</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2021/10/1633613742_Test-Sony-Xperia-5-mark-3-Sur-son.jpg" class="crp_thumb crp_featured" alt="Test : Sony Xperia 5 mark 3 - Sur son propre chemin balisé" title="Test : Sony Xperia 5 mark 3 - Sur son propre chemin balisé" /></figure></a></li><li><a href="https://africadaily.news/comparatif-visuo-xs809w-skytech-tk110hw-15247/"     class="crp_link post-5247"><span class="crp_title">XS809W contre TK110HW : quel est le meilleur drone&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/06/comparatif-XS809W-TK110HW.jpg" class="crp_thumb crp_featured" alt="XS809W contre TK110HW : quel est le meilleur drone pliant à moins de 50€" title="XS809W contre TK110HW : quel est le meilleur drone pliant à moins de 50€" /></figure></a></li><li><a href="https://africadaily.news/apprendre-piloter-drone-15203/"     class="crp_link post-5203"><span class="crp_title">Drone : mes conseils pour apprendre à piloter en&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/Notice-drone.jpg" class="crp_thumb crp_featured" alt="Drone : mes conseils pour apprendre à piloter en toute sérénité" title="Drone : mes conseils pour apprendre à piloter en toute sérénité" /></figure></a></li><li><a href="https://africadaily.news/test-visuo-xs809w-15222/"     class="crp_link post-5222"><span class="crp_title">Visuo XS809W : notre test du clone de Mavic Pro,&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2017/05/XS809W-Vue-globale.jpg" class="crp_thumb crp_featured" alt="Visuo XS809W : notre test du clone de Mavic Pro, meilleur que le TK110HW ?" title="Visuo XS809W : notre test du clone de Mavic Pro, meilleur que le TK110HW ?" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"2c80531fb6","hotnonce":"356d070ac8","wishnonce":"9f0d13e605","searchnonce":"bced8788b0","filternonce":"ca5a184427","rating_tabs_id":"2728299f72","max_temp":"10","min_temp":"-10","helpnotnonce":"45351aaa49"};
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"2c80531fb6","hotnonce":"356d070ac8","wishnonce":"9f0d13e605","searchnonce":"bced8788b0","filternonce":"ca5a184427","rating_tabs_id":"2728299f72","max_temp":"10","min_temp":"-10","helpnotnonce":"45351aaa49"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/f1d5a4b44eef91c4c53a42e24b6d30d1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.5&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635311297 -->