<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/test-avis-parrot-mambo-14608/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Parrot Mambo : notre test du mini drone pour débutant</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Le Parrot Mambo est l&#039;un des derniers drone de la marque avec des accessoires originaux. Voici notre test complet et notre avis sur ce mini drone." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/test-avis-parrot-mambo-14608/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parrot Mambo : notre test du mini drone pour débutant" />
	<meta property="og:description" content="Le Parrot Mambo est l&#039;un des derniers drone de la marque avec des accessoires originaux. Voici notre test complet et notre avis sur ce mini drone." />
	<meta property="og:url" content="https://africadaily.news/test-avis-parrot-mambo-14608/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2017-01-13T14:39:23+00:00" />
	<meta property="article:modified_time" content="2017-06-08T12:38:54+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant.jpg" />
	<meta property="og:image:width" content="3968" />
	<meta property="og:image:height" content="2976" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant.jpg","width":3968,"height":2976,"caption":"Les LED \u00e0 l'avant indique l'\u00e9tat de la connexion. Vert fixe : pr\u00eat au d\u00e9collage !"},{"@type":"WebPage","@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#webpage","url":"https://africadaily.news/test-avis-parrot-mambo-14608/","name":"Parrot Mambo : notre test du mini drone pour d\u00e9butant","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#primaryimage"},"datePublished":"2017-01-13T14:39:23+00:00","dateModified":"2017-06-08T12:38:54+00:00","description":"Le Parrot Mambo est l'un des derniers drone de la marque avec des accessoires originaux. Voici notre test complet et notre avis sur ce mini drone.","breadcrumb":{"@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/test-avis-parrot-mambo-14608/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/test-avis-parrot-mambo-14608/","url":"https://africadaily.news/test-avis-parrot-mambo-14608/","name":"Parrot Mambo : notre test du mini drone pour d\u00e9butant"}}]},{"@type":"Article","@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#article","isPartOf":{"@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Parrot Mambo : notre test du mini drone pour d\u00e9butant","datePublished":"2017-01-13T14:39:23+00:00","dateModified":"2017-06-08T12:38:54+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#webpage"},"commentCount":0,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/test-avis-parrot-mambo-14608/#primaryimage"},"keywords":"Test","articleSection":"drone","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/test-avis-parrot-mambo-14608/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/test-avis-parrot-mambo-14608/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Parrot Mambo : notre test du mini drone pour débutant Flux des commentaires" href="https://africadaily.news/test-avis-parrot-mambo-14608/feed/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","name":"Un drone original pour les d\u00e9butants","datePublished":"2017-01-13 16:39:23","dateModified":"2017-06-08 14:38:54","reviewBody":"Parrot signe avec le Mambo un drone original gr\u00e2ce \u00e0 ses accessoires. Solide et simple \u00e0 prendre en main, il est id\u00e9al pour d\u00e9buter le pilotage de loisir avec un smartphone. On vous recommande n\u00e9anmoins l'achat d'une t\u00e9l\u00e9commande FlyPad qui rend l'exp\u00e9rience encore plus agr\u00e9able.  Son prix reste cependant assez \u00e9lev\u00e9 face \u00e0 d'autres concurrents comme Hubsan. La connectivit\u00e9 par Bluetooth limite aussi l'exp\u00e9rience, surtout sans la manette FlyPad. On vous recommande le Mambo si vous d\u00e9butez et que les accessoires Cannon\/Grabber vous attirent.","reviewRating":{"@type":"Rating","worstRating":"1","bestRating":"10","ratingValue":7},"author":{"@type":"Person","name":"R\u00e9daction AfricaDaily"},"itemReviewed":{"@type":"Product","name":"Parrot Mambo : notre test du mini drone pour d\u00e9butant","aggregateRating":{"@type":"AggregateRating","worstRating":"1","bestRating":"10","ratingValue":7,"reviewCount":"1"}}}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"4608"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/4608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://africadaily.news/?p=4608' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-parrot-mambo-14608%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Ftest-avis-parrot-mambo-14608%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4608 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-4608 type-post status-publish format-standard has-post-thumbnail hentry category-drone tag-test" id="post-4608">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/drone/">drone</a></span> &raquo; <span class="current">Parrot Mambo : notre test du mini drone pour débutant</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-96" href="https://africadaily.news/drone/" title="Voir tous les articles dans drone">drone</a></div>                        
                                <h1>Parrot Mambo : notre test du mini drone pour débutant</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 juin 8, 2017				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>2985</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/test-avis-parrot-mambo-14608/#respond" class="comm_meta" >0</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="3968" height="2976" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant.jpg" class="attachment-full size-full wp-post-image" alt="Test du Parrot Mambo" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant.jpg 3968w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-244x183.jpg 244w" sizes="(max-width: 3968px) 100vw, 3968px" /></figure>   
						                        
                                
                        
                        <p><strong>Parrot est spécialisé dans les drones. Le Mambo est l&#8217;un de ses derniers nés, avec des accessoires pour le moins originaux. Voici notre test complet et notre avis sur ce mini drone.</strong></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Sommaire</p><ul class="toc_list"><li><a href="#Prix_et_caracteristiques_techniques"><span class="toc_number toc_depth_1">1</span> Prix et caractéristiques techniques</a></li><li><a href="#Accessoires_lanceur_de_billes_et_pince"><span class="toc_number toc_depth_1">2</span> Accessoires : lanceur de billes et pince</a></li><li><a href="#Prise_en_main"><span class="toc_number toc_depth_1">3</span> Prise en main</a></li><li><a href="#Autonomie"><span class="toc_number toc_depth_1">4</span> Autonomie</a></li><li><a href="#Pieces_detachees"><span class="toc_number toc_depth_1">5</span> Pièces détachées</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">6</span> Conclusion</a></li></ul></div>

<h2><span id="Prix_et_caracteristiques_techniques">Prix et caractéristiques techniques</span></h2>
<p>Aujourd&#8217;hui nous allons vous présenter un mini-drone idéal pour les débutant, le Parrot Mambo. Ce petit quadricoptère tient dans la main et peut se piloter aussi bien en intérieur qu&#8217;en extérieur. Ce qui le distingue des autres ? Ses accessoires : un canon à billes et une pince. Le top pour apprendre les rudiments du pilotage sans pour autant exploser votre budget, puisque l&#8217;ensemble est commercialisé à partir de <strong>119€</strong> sur le site officiel de la marque française ou encore Amazon.</p>
<p>[priice_widget keywords= &#8220;parrot mambo&#8221;]</p>
<p>Très simple, le Mambo à une taille de <strong>180 x 180 mm</strong> équipé de ses carènes amovibles (les protections d&#8217;hélices). Il se connecte uniquement via Bluetooth, ce qui limite bien évidemment sa portée. Parrot annonce une <strong>portée maximale de 20 mètres</strong> quand son drone est connecté à un smartphone. Il est cependant possible d&#8217;aller plus loin en utilisant une <a href="https://www.amazon.fr/Parrot-FLYPAD-T%C3%A9l%C3%A9commande-Bluetooth-Minidrones/dp/B01KI4WQ72/?_encoding=UTF8&amp;camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=objeko-21" target="_blank" rel="noopener noreferrer">manette FlyPad</a>, vendue séparément pour la somme de <strong>39€</strong>. Je ne peux que vous recommander son achat, votre expérience n&#8217;en sera que meilleure !</p>
<div id="attachment_4613" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main.jpg"><img aria-describedby="caption-attachment-4613" loading="lazy" class="size-large wp-image-4613" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-1024x768.jpg" alt="Le drone de Parrot tient dans la main." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Drone-en-main-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4613" class="wp-caption-text">Le drone de Parrot tient dans la main.</p></div>
<p>Sous le Mambo est situé une caméra qui filme à 60 images par secondes. Elle sert avant tout à la stabilisation de l&#8217;appareil, mais elle peut aussi prendre des <strong>clichés à 0.3 MP</strong>. N&#8217;espérez pas faire du FPV ou prendre des vidéos, elle ne va pas si loin. Son utilisation est donc plutôt gadget. Un capteur à ultrasons est aussi présent sous le drone, accompagné d&#8217;un capteur de pression, lui aussi servant à la stabilisation pour le vol stationnaire. Le bouton d&#8217;alimentation est déporté sur le coté.</p>
<div id="attachment_4615" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra.jpg"><img aria-describedby="caption-attachment-4615" loading="lazy" class="size-large wp-image-4615" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-1024x768.jpg" alt="La caméra prend des clichés de 0.3 MP et sert surtout à la stabilisation du Mambo." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Caméra-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4615" class="wp-caption-text">La caméra prend des clichés de 0.3 MP et sert surtout à la stabilisation du Mambo. La partie argentée est le capteur à ultrasons.</p></div>
<p>Comme vous pouvez le constater, le Mambo est très basique. Il présente quand même un joli design qui le fait ressembler à un scarabée. Sa coque en plastique est robuste pour un appareil de cette taille, ce qui n&#8217;est pas de trop pour les premiers vols !</p>
<h2><span id="Accessoires_lanceur_de_billes_et_pince">Accessoires : lanceur de billes et pince</span></h2>
<p>Le gros argument de vente du Parrot Mambo est la présence de deux accessoires, nommés Cannon et Grabber. Ils viennent se fixer sur le dos du drone avec un système qui fait immanquablement penser aux briques Lego. Le canon permet ainsi de propulser des billes en plastique sur une courte distance (moins de 3 m) alors que la pince permet d&#8217;attraper de petits objets (moins de 4 grammes).</p>
<div id="attachment_4616" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon.jpg"><img aria-describedby="caption-attachment-4616" loading="lazy" class="size-large wp-image-4616" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-1024x768.jpg" alt="Le Parrot Mambo est équipé d'un petit canon." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-canon-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4616" class="wp-caption-text">Le canon permet de tirer jusqu&#8217;à six billes de plastique. Attention aux yeux !</p></div>
<p>&nbsp;</p>
<div id="attachment_4617" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince.jpg"><img aria-describedby="caption-attachment-4617" loading="lazy" class="size-large wp-image-4617" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-1024x768.jpg" alt="La Parrot Mambo et sa pince Grabber." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Accessoire-pince-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4617" class="wp-caption-text">La pince permet de transporter de petits objets jusqu&#8217;à 4 grammes.</p></div>
<p>C&#8217;est original, peu de concurrents proposant de tels accessoires. Leur utilité peut cependant rester discutable, surtout que leur utilisation réduit grandement l&#8217;autonomie du Mambo déjà assez faible. Heureusement, ils peuvent se retirer très simplement. Attention quand même avec le fil de la pince qui semble très fragile.</p>
<h2><span id="Prise_en_main">Prise en main</span></h2>
<p><em>Compatibilité :</em> Android 4.4+ et iOS 7+</p>
<p><em>Appareil de test :</em> Vernee Apollo sous Android 6.0 Marshmallow</p>
<p>[appbox googleplay com.parrot.freeflight4mini]</p>
<p>[appbox appstore 1137022728]</p>
<p>Disponible gratuitement pour Android et iOS, l&#8217;application Parrot FreeFlight Mini permet de gérer et piloter les mini-drones de la marque. Au premier lancement, il faudra donc procéder à l&#8217;appairage du Mambo via Bluetooth. La procédure est très simple : il suffit d&#8217;appuyer sur le bouton d&#8217;alimentation et de sélectionner le drone quand il s&#8217;affiche sur l&#8217;application. Après quelques secondes, il sera opérationnel. Il faut néanmoins procéder à sa mise à jour, ce qui peut s&#8217;avérer assez long en Bluetooth. Environ 10 minutes après, votre petit appareil sera prêt pour son vol inaugural !</p>
<div id="attachment_4619" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant.jpg"><img aria-describedby="caption-attachment-4619" loading="lazy" class="size-large wp-image-4619" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-1024x768.jpg" alt="Les LED à l'avant indique l'état de la connexion. Vert fixe : prêt au décollage !" width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Vue-avant-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4619" class="wp-caption-text">Les LED à l&#8217;avant indique l&#8217;état de la connexion. Vert fixe : prêt au décollage !</p></div>
<p>Si vous n&#8217;utilisez pas de manette FlyPad, il faudra utiliser le smartphone comme contrôleur. L&#8217;interface propose ainsi deux joysticks réglés de base en mode 2 (gaz à gauche, direction à droite). D&#8217;autres modes sont disponibles dans les paramètres : mode 1 (direction à gauche, gaz à droite), normal ou expert. Ces deux derniers seront à utiliser quand vous vous sentirez plus à l&#8217;aise puisque c&#8217;est alors le gyroscope du téléphone qui donnera la direction.</p>
<div id="attachment_4627" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour.png"><img aria-describedby="caption-attachment-4627" loading="lazy" class="size-large wp-image-4627" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-1024x576.png" alt="Dès la première connexion le Mambo sera mis à jour." width="765" height="430" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-1024x576.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-300x169.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-768x432.png 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-765x430.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Mise-à-jour-244x137.png 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4627" class="wp-caption-text">Dès la première connexion le Mambo sera mis à jour.</p></div>
<p>&nbsp;</p>
<div id="attachment_4632" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage.png"><img aria-describedby="caption-attachment-4632" loading="lazy" class="size-large wp-image-4632" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-1024x576.png" alt="L'application utilise le mode 2. Il est possible de passer en mode 1 ou d'utiliser le gyroscope du smartphone" width="765" height="430" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-1024x576.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-300x169.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-768x432.png 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-765x430.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Interface-pilotage-244x137.png 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4632" class="wp-caption-text">L&#8217;application utilise le mode 2. Il est possible de passer en mode 1 ou d&#8217;utiliser le gyroscope du smartphone pour piloter.</p></div>
<p>Je me suis restreint au pilotage par défaut, simple et rapide à appréhender. Tout est d&#8217;ailleurs fait pour rester dans cette optique de simplicité. Le décollage s&#8217;effectue automatiquement en appuyant sur un bouton, le drone s&#8217;élevant alors à 1 m du sol environ. Plus original, il est possible de le lancer depuis la main : activez le bouton du haut et lancez le Mambo, il se stabilisera tout seul dans les airs.</p>
<p><iframe title="Test Parrot Mambo : notre avis sur le mini drone" width="840" height="473" src="https://www.youtube.com/embed/vyrM6Q3zKhQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Histoire de ne pas rester trop basique, Parrot permet d’exécuter quelques cascades avec son mini-drone. Là aussi, le déclenchement est très simple : on choisi parmi la liste, on valide et il ne reste plus qu&#8217;à effectuer un double appui sur l&#8217;écran pour que le Mambo agisse. Il y a cinq cascades possibles. Enfin plutôt trois, puisque les flips et tonneaux sont en version avant/arrière ou gauche/droite. On fait vite le tour, même si ça reste sympa pour s&#8217;amuser.</p>
<div id="attachment_4633" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades.png"><img aria-describedby="caption-attachment-4633" loading="lazy" class="size-large wp-image-4633" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-1024x576.png" alt="Les cascades s'effectuent en toute simplicité." width="765" height="430" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-1024x576.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-300x169.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-768x432.png 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-765x430.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Liste-cascades-244x137.png 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4633" class="wp-caption-text">Les cascades s&#8217;effectuent en toute simplicité.</p></div>
<p>&nbsp;</p>
<p><iframe title="Parrot Mambo : test cascades" width="840" height="473" src="https://www.youtube.com/embed/UdzMkDhaWMI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Pour aller plus loin, il est possible de régler certains paramètres du Mambo à partir de l&#8217;application. Ainsi, vous pouvez choisir son altitude maximale (10 m par défaut, 25 m max), inclinaison, vitesse verticale et vitesse de rotation. Ça ne le transformera pas en bête de course, mais après quelques vols vous pourrez le rendre plus vif, ce qui est toujours agréable.</p>
<div id="attachment_4634" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol.png"><img aria-describedby="caption-attachment-4634" loading="lazy" class="size-large wp-image-4634" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-1024x576.png" alt="Le drone peut être &quot;débridé&quot; dans les paramètres." width="765" height="430" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-1024x576.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-300x169.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-768x432.png 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-765x430.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Paramètres-de-vol-244x137.png 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4634" class="wp-caption-text">Le drone peut être &#8220;débridé&#8221; dans les paramètres.</p></div>
<p>Lors de l&#8217;utilisation d&#8217;un accessoire (Grabber ou Cannon), l&#8217;interface sera automatiquement adaptée afin de présenter une icône entre les deux joysticks. L&#8217;utilisation du canon est sécurisée, puisqu&#8217;il faut d&#8217;abord l&#8217;armer puis appuyer une seconde fois pour lancer la bille. La portée est inférieure à 3 m, les risques de blessures sont donc minimes. Faites néanmoins très attention de ne pas viser les yeux ! Parrot a aussi fait en sorte de protéger les hélices en adoptant des carènes amovibles. Un coupe-circuit arrêtera aussi leur rotation en cas de choc trop important, histoire de ne pas trop abîmer le matériel.</p>
<div id="attachment_4628" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible.jpg"><img aria-describedby="caption-attachment-4628" loading="lazy" class="size-large wp-image-4628" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-1024x768.jpg" alt="Les carènes de protection sont amovibles. Un coupe-circuit permet aussi d'arrêter les hélices en cas de choc." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Carène-amovible-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4628" class="wp-caption-text">Les carènes de protection sont amovibles. Un coupe-circuit permet aussi d&#8217;arrêter les hélices en cas de choc.</p></div>
<p>Volant aussi bien en intérieur qu&#8217;en extérieur, le Mambo s&#8217;avère être un bon compagnon pour les débutant. Si vous volez en extérieur, prenez bien garde à le faire sans le moindre vent, le drone perdant vite le contrôle, même en cas de petites rafales.</p>
<h2><span id="Autonomie">Autonomie</span></h2>
<p>Alimenté par une batterie amovible de <strong>550 mAh</strong>, le Parrot Mambo souffre du même défaut que la grande majorité de ses concurrents, à savoir une durée de vol relativement faible. Le constructeur indique sur son site une autonomie maximale de 9 minutes sans accessoires, ni carènes. Les carènes réduise l&#8217;autonomie du drone. Malgré tout, mon temps de vol n&#8217;a jamais dépassé 6 minutes, ce qui est vraiment très léger. Je vous conseille donc de prévoir une ou deux batteries supplémentaires lors de l&#8217;achat de votre Mambo.</p>
<div id="attachment_4629" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh.jpg"><img aria-describedby="caption-attachment-4629" loading="lazy" class="size-large wp-image-4629" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-1024x768.jpg" alt="Le mini-drone Mambo utilise une batterie de 550 mAh." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Batterie-550-mAh-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4629" class="wp-caption-text">Le mini-drone Mambo utilise une batterie de 550 mAh.</p></div>
<p>La batterie est amovible et s&#8217;insère par l&#8217;arrière du Mambo. Sa préhension est assurée par une languette en plastique. Malgré diverses cascades, elle ne s&#8217;est jamais détachée lors de mes tests. Pour la recharge, il faut la laisser dans le drone et utiliser la prise micro-USB située dans la carlingue.</p>
<div id="attachment_4630" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge.jpg"><img aria-describedby="caption-attachment-4630" loading="lazy" class="size-large wp-image-4630" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-1024x768.jpg" alt="La recharge s'effectue via la prise micro-USB à l'arrière du drone." width="765" height="574" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Recharge-244x183.jpg 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4630" class="wp-caption-text">La recharge s&#8217;effectue via la prise micro-USB à l&#8217;arrière du drone.</p></div>
<p>L&#8217;application Parrot FreeFlight Mini permet d&#8217;avoir des statistiques sur la consommation avec des graphiques.</p>
<div id="attachment_4631" style="width: 775px" class="wp-caption aligncenter"><a href="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques.png"><img aria-describedby="caption-attachment-4631" loading="lazy" class="size-large wp-image-4631" src="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-1024x576.png" alt="Des graphiques permettent d'avoir un aperçu de vos performances en vol." width="765" height="430" srcset="https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-1024x576.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-300x169.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-768x432.png 768w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-765x430.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Parrot-Mambo-Graphiques-244x137.png 244w" sizes="(max-width: 765px) 100vw, 765px" /></a><p id="caption-attachment-4631" class="wp-caption-text">Des graphiques permettent d&#8217;avoir un aperçu de vos performances en vol.</p></div>
<h2><span id="Pieces_detachees">Pièces détachées</span></h2>
<p>Lors d&#8217;un vol en drone, le crash n&#8217;est jamais très loin. Bien que relativement robuste, le Mambo n&#8217;est pas indestructible. Parrot propose donc sur son site officiel diverses pièces de rechange. On notera d&#8217;ailleurs qu&#8217;il n&#8217;en fourni aucune dans la boite, une paire d&#8217;hélices en plus n&#8217;aurait pas été du luxe. Les prix pratiqués sont plutôt abordables, en voici un aperçu :</p>
<ul>
<li>Moteur A ou C : 9.90€</li>
<li>Croix centrale : 4.99€</li>
<li>Carènes x2 : 6.99€</li>
<li>Coques + vis : 7.99€</li>
<li>Hélices x4 : 4.99€</li>
<li>Batterie 550 mAh : 14.90€</li>
<li>Pince Grabber : 19.90€</li>
</ul>
<h2><span id="Conclusion">Conclusion</span></h2>
<p>[priice_widget keywords= &#8220;parrot mambo&#8221;]</p>
    	<div class="rate_bar_wrap">		
								<div class="review-top">								
				<div class="overall-score">
					<span class="overall r_score_7">7</span>
					<span class="overall-text">Total Score</span>
									
				</div>				
				<div class="review-text">
					<span class="review-header">Un drone original pour les débutants</span>
					<p>
						Parrot signe avec le Mambo un drone original grâce à ses accessoires. Solide et simple à prendre en main, il est idéal pour débuter le pilotage de loisir avec un smartphone. On vous recommande néanmoins l'achat d'une télécommande FlyPad qui rend l'expérience encore plus agréable.  Son prix reste cependant assez élevé face à d'autres concurrents comme Hubsan. La connectivité par Bluetooth limite aussi l'expérience, surtout sans la manette FlyPad. On vous recommande le Mambo si vous débutez et que les accessoires Cannon/Grabber vous attirent.					</p>
				</div>
			</div>
		
		
		
					
	     
				<!-- PROS CONS BLOCK-->
		<div class="pros_cons_values_in_rev">
				<div class="wpsm-one-half wpsm-column-first">
			<div class="wpsm_pros padd20">
				<div class="title_pros">POUR</div>
				<ul>		
										<li>Simplicité de prise en main</li><li>Robustesse</li><li>Accessoires originaux</li><li>Pièces de rechange abordables</li>				</ul>
			</div>
		</div>
			
				<div class="wpsm-one-half wpsm-column-last">
			<div class="wpsm_cons padd20">
				<div class="title_cons">CONTRE</div>
				<ul>
										<li>Prix</li><li>Portée limitée du Bluetooth</li><li>Autonomie</li>				</ul>
			</div>
		</div>
				</div>	
		<!-- PROS CONS BLOCK END-->	

									<div class="rating_bar flowhidden mt15"><div class="rh-star-ajax"><span class="title_star_ajax"><strong>Note utilisateur: </strong> <span class="userrating-score"></span> <small>Soyez le premier!</small> </span><div data-rate="0" data-id="4608" data-ratetype="post" class="rate-post-4608 user-rate user-rate-active"><span class="post-norsp-rate stars-rate-ajax-type"><i class="starrate starrate1" data-ratecount="1"></i><i class="starrate starrate2" data-ratecount="2"></i><i class="starrate starrate3" data-ratecount="3"></i><i class="starrate starrate4" data-ratecount="4"></i><i class="starrate starrate5" data-ratecount="5"></i></span></div><div class="userrating-clear"></div></div></div>
					
	</div>


<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/guide-achat-drone-quadricoptere-12165/"     class="crp_link post-2165"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-150x150.jpg" class="crp_thumb crp_featured" alt="Drone quadricoptère : meilleur drone et comparatif pour bien le choisir" title="Drone quadricoptère : meilleur drone et comparatif pour bien le choisir" /></figure><span class="crp_title">Drone quadricoptère : meilleur drone et comparatif&hellip;</span></a></li><li><a href="https://africadaily.news/selection-meilleur-objet-connecte-2016-1777/"     class="crp_link post-777"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2018/02/Tile-Sport-150x150.jpg" class="crp_thumb crp_featured" alt="Objet Connecté : lesquels choisir &amp; acheter en 2019 ?" title="Objet Connecté : lesquels choisir &amp; acheter en 2019 ?" /></figure><span class="crp_title">Objet Connecté : lesquels choisir & acheter en 2019 ?</span></a></li><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/test-fitbit-blaze-12228/"     class="crp_link post-2228"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/05/Fitbit-Blaze-sans-bracelet-150x150.jpg" class="crp_thumb crp_featured" alt="Fitbit Blaze : notre test du tracker d&#039;activité" title="Fitbit Blaze : notre test du tracker d&#039;activité" /></figure><span class="crp_title">Fitbit Blaze : notre test du tracker d'activité</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>Nous serions heureux d'avoir votre retour</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-avis-parrot-mambo-14608/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='4608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/guide-achat-drone-quadricoptere-12165/" title="Drone quadricoptère : meilleur drone et comparatif pour bien le choisir">Drone quadricoptère : meilleur drone et comparatif pour bien le choisir</a><a href="https://africadaily.news/guide-achat-drone-quadricoptere-12165/" title="Drone quadricoptère : meilleur drone et comparatif pour bien le choisir"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Drone quadricoptère : meilleur drone et comparatif pour bien le choisir" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4-244x137.jpg 244w, https://africadaily.news/wp-content/uploads/2016/04/dji-Phantom-4.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/regle-loi-france-drone-12341/" title="Les 10 lois à respecter pour l&#8217;usage d&#8217;un drone de loisir">Les 10 lois à respecter pour l&#8217;usage d&#8217;un drone de loisir</a><a href="https://africadaily.news/regle-loi-france-drone-12341/" title="Les 10 lois à respecter pour l&#039;usage d&#039;un drone de loisir"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Les 10 lois à respecter pour l&#039;usage d&#039;un drone de loisir" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-768x432.jpg 768w, https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement-244x137.jpg 244w, https://africadaily.news/wp-content/uploads/2016/05/drone-loisir-reglement.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/dji-mavic-2-pro-zoom-16981/" title="Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme">Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme</a><a href="https://africadaily.news/dji-mavic-2-pro-zoom-16981/" title="Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme"><img width="300" height="200" src="https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-300x200.jpg" class="lcp_thumbnail wp-post-image" alt="Mavic 2 Pro et Zoom : DJI renouvelle son drone grand public haut de gamme" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-300x200.jpg 300w, https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-768x512.jpg 768w, https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-1024x683.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-765x510.jpg 765w, https://africadaily.news/wp-content/uploads/2018/08/Mavic-2-244x163.jpg 244w, https://africadaily.news/wp-content/uploads/2018/08/Mavic-2.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/dji-tello-test-avis-16941/" title="DJI Tello : notre test &#038; avis du mini-drone à moins de 100€">DJI Tello : notre test &#038; avis du mini-drone à moins de 100€</a><a href="https://africadaily.news/dji-tello-test-avis-16941/" title="DJI Tello : notre test &amp; avis du mini-drone à moins de 100€"><img width="300" height="225" src="https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-300x225.jpg" class="lcp_thumbnail wp-post-image" alt="DJI Tello : notre test &amp; avis du mini-drone à moins de 100€" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-300x225.jpg 300w, https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-768x576.jpg 768w, https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-1024x768.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-223x167.jpg 223w, https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-765x573.jpg 765w, https://africadaily.news/wp-content/uploads/2018/07/DJI-Tello-Test-Avis-244x183.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/test-avis-pnj-velocity-drone-16555/" title="PNJ R-Velocity : notre test &#038; avis du drone de course français">PNJ R-Velocity : notre test &#038; avis du drone de course français</a><a href="https://africadaily.news/test-avis-pnj-velocity-drone-16555/" title="PNJ R-Velocity : notre test &amp; avis du drone de course français"><img width="300" height="300" src="https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-300x300.jpg" class="lcp_thumbnail wp-post-image" alt="PNJ R-Velocity : notre test &amp; avis du drone de course français" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-300x300.jpg 300w, https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-150x150.jpg 150w, https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-768x768.jpg 768w, https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-1024x1024.jpg 1024w, https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-765x765.jpg 765w, https://africadaily.news/wp-content/uploads/2018/05/PNJ-Test-et-avis-184x184.jpg 184w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/drone/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/test-garmin-vivosmart-hr-13463/"     class="crp_link post-3463"><span class="crp_title">Garmin Vívosmart HR : notre test & avis du traqueur&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/09/Vivosmart-HR-Ecran-extérieur.jpg" class="crp_thumb crp_featured" alt="Garmin Vívosmart HR : notre test &amp; avis du traqueur d&#039;activité" title="Garmin Vívosmart HR : notre test &amp; avis du traqueur d&#039;activité" /></figure></a></li><li><a href="https://africadaily.news/test-garmin-vivoactive-hr-13998/"     class="crp_link post-3998"><span class="crp_title">Garmin Vivoactive HR notre test &amp; avis sur la&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/11/Vivoactive-HR-Cadran-principal.jpg" class="crp_thumb crp_featured" alt="Garmin Vivoactive HR notre test &amp; avis sur la montre sport" title="Garmin Vivoactive HR notre test &amp; avis sur la montre sport" /></figure></a></li><li><a href="https://africadaily.news/test-avis-zeblaze-zeband-14294/"     class="crp_link post-4294"><span class="crp_title">Zeblaze ZeBand : à 20€ est-il à la hauteur du mi band 2 ?</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/12/ZeBand-Vue-globale.jpg" class="crp_thumb crp_featured" alt="Zeblaze ZeBand : à 20€ est-il à la hauteur du mi band 2 ?" title="Zeblaze ZeBand : à 20€ est-il à la hauteur du mi band 2 ?" /></figure></a></li><li><a href="https://africadaily.news/hydrao-pommeau-douche-connecte-14239/"     class="crp_link post-4239"><span class="crp_title">Hydrao le pommeau de douche connecté pour votre&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/12/hydrao.jpg" class="crp_thumb crp_featured" alt="Hydrao le pommeau de douche connecté pour votre salle de bain" title="Hydrao le pommeau de douche connecté pour votre salle de bain" /></figure></a></li><li><a href="https://africadaily.news/q3-2016-marche-wearable-continue-sa-croissance-au-troisieme-trimestre-2016-14246/"     class="crp_link post-4246"><span class="crp_title">Le marché du wearable continue sa croissance au 3ème&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/12/bracelets-cnnectes.jpg" class="crp_thumb crp_featured" alt="Le marché du wearable continue sa croissance au 3ème trimestre 2016" title="Le marché du wearable continue sa croissance au 3ème trimestre 2016" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"a44afc61b7","hotnonce":"f839e05d13","wishnonce":"d83283cd93","searchnonce":"8c0aa960f2","filternonce":"2087c25f8f","rating_tabs_id":"2be4bdbaee","max_temp":"10","min_temp":"-10","helpnotnonce":"1770310f6b"};
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"a44afc61b7","hotnonce":"f839e05d13","wishnonce":"d83283cd93","searchnonce":"8c0aa960f2","filternonce":"2087c25f8f","rating_tabs_id":"2be4bdbaee","max_temp":"10","min_temp":"-10","helpnotnonce":"1770310f6b"};
/* ]]> */
</script>





        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/f1d5a4b44eef91c4c53a42e24b6d30d1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630699732 -->