<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/simforhealth-casque-vr-medecin-14546/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La réalité virtuelle pour aider à la formation des médecins</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="La France est largement présente au CES et apporte avec elle son lot d&#039;innovations. Une société bordelaise utilise ainsi la VR pour former les médecins." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/simforhealth-casque-vr-medecin-14546/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La réalité virtuelle pour aider à la formation des médecins" />
	<meta property="og:description" content="La France est largement présente au CES et apporte avec elle son lot d&#039;innovations. Une société bordelaise utilise ainsi la VR pour former les médecins." />
	<meta property="og:url" content="https://africadaily.news/simforhealth-casque-vr-medecin-14546/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2017-01-05T14:56:56+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="735" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR.png","width":800,"height":735,"caption":"R\u00e9alit\u00e9 virtuelle et m\u00e9decine"},{"@type":"WebPage","@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#webpage","url":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/","name":"La r\u00e9alit\u00e9 virtuelle pour aider \u00e0 la formation des m\u00e9decins","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#primaryimage"},"datePublished":"2017-01-05T14:56:56+00:00","dateModified":"2017-01-05T14:56:56+00:00","description":"La France est largement pr\u00e9sente au CES et apporte avec elle son lot d'innovations. Une soci\u00e9t\u00e9 bordelaise utilise ainsi la VR pour former les m\u00e9decins.","breadcrumb":{"@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/simforhealth-casque-vr-medecin-14546/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/","url":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/","name":"[CES 2017] La r\u00e9alit\u00e9 virtuelle pour aider \u00e0 la formation des m\u00e9decins"}}]},{"@type":"Article","@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#article","isPartOf":{"@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"[CES 2017] La r\u00e9alit\u00e9 virtuelle pour aider \u00e0 la formation des m\u00e9decins","datePublished":"2017-01-05T14:56:56+00:00","dateModified":"2017-01-05T14:56:56+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#webpage"},"commentCount":0,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/simforhealth-casque-vr-medecin-14546/#primaryimage"},"articleSection":"Actualit\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/simforhealth-casque-vr-medecin-14546/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://africadaily.news/simforhealth-casque-vr-medecin-14546/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; [CES 2017] La réalité virtuelle pour aider à la formation des médecins Flux des commentaires" href="https://africadaily.news/simforhealth-casque-vr-medecin-14546/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"4546"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/4546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://africadaily.news/?p=4546' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Fsimforhealth-casque-vr-medecin-14546%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Fsimforhealth-casque-vr-medecin-14546%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4546 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-4546 type-post status-publish format-standard has-post-thumbnail hentry category-actualite" id="post-4546">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/actualite/">Actualité</a></span> &raquo; <span class="current">[CES 2017] La réalité virtuelle pour aider à la formation des médecins</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-81" href="https://africadaily.news/actualite/" title="Voir tous les articles dans Actualité">Actualité</a></div>                        
                                <h1>[CES 2017] La réalité virtuelle pour aider à la formation des médecins</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 janvier 5, 2017				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>426</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/simforhealth-casque-vr-medecin-14546/#respond" class="comm_meta" >0</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                                                        
                        
                        <p><strong>La France est largement présente au CES et apporte avec elle son lot d&#8217;innovations. Une société bordelaise utilise ainsi la VR pour former les médecins.</strong></p>
<p>La réalité virtuelle n&#8217;attire pas que le grand public. La start-up <a href="http://simforhealth.fr/" target="_blank">SimforHealth</a>, basée à Bordeaux, a ainsi présenté lors de la grand-messe du high-tech sa simulation d’hôpital en VR. Les visiteurs ont ainsi pu utiliser des casques HTC Vive pour s&#8217;immerger dans le peau de médecins devant faire face à une urgence médicale. Ce n&#8217;est heureusement qu&#8217;une simulation créée de toute pièce, mais elle servira à former les futurs médecins aux situations demandant du sang-froid. Spécialisée dans la formation numérique pour les professionnels de santé, SimforHealth a collaboré avec la Faculté de médecine de Nice et l&#8217;institut Harvard Medical International pour créer son hôpital virtuel.</p>
<p>Voici la démonstration en vidéo :</p>
<p><iframe title="SimforHealth at CES 2017" width="840" height="473" src="https://www.youtube.com/embed/kjOty7dA4Mc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Ce n&#8217;est pas la seule innovation qui est présente sur le stand de la start-up française. Ses membres ont ainsi présenté une plateforme nommée MedicActiv qui a pour vocation la consultation et la diffusion de cas cliniques virtuels. L&#8217;objectif est encore une fois de renforcer les connaissances des pratiquants de santé tout en leur permettant de partager leurs propres expériences.</p>
<p><em>Quand on voit que la France est le pays qui possède le meilleur système de santé au monde (classement OMS), on ne peut qu&#8217;être confiant dans l&#8217;avenir face à de telles innovations. Il ne reste qu&#8217;à espérer que leur coût les rendra abordables pour la collectivité, notre pays étant aussi l&#8217;un des plus coûteux pour les soins.</em></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-4548" src="https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-1024x941.png" alt="Réalité virtuelle et médecine" width="765" height="703" srcset="https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-1024x941.png 1024w, https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-300x276.png 300w, https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-767x705.png 767w, https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-765x702.png 765w, https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR-200x184.png 200w, https://africadaily.news/wp-content/uploads/2017/01/Simulation-VR.png 800w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/test-pearl-zx1523-casque-de-realite-virtuelle-1328/"     class="crp_link post-328"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/09/Emplacement-smartphone-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test du casque de réalité virtuelle Pearl ZX1523" title="Notre test du casque de réalité virtuelle Pearl ZX1523" /></figure><span class="crp_title">Notre test du casque de réalité virtuelle Pearl ZX1523</span></a></li><li><a href="https://africadaily.news/apple-watch-1153/"     class="crp_link post-153"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/07/P1080133-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test de l&#039;Apple Watch" title="Notre test de l&#039;Apple Watch" /></figure><span class="crp_title">Notre test de l'Apple Watch</span></a></li><li><a href="https://africadaily.news/google-apple-recrute-creer-leurs-casques-de-realite-virtuelle-11042/"     class="crp_link post-1042"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/01/apple-google-150x150.jpg" class="crp_thumb crp_featured" alt="Google et Apple recrute &amp; vont créer leurs casques de réalité virtuelle" title="Google et Apple recrute &amp; vont créer leurs casques de réalité virtuelle" /></figure><span class="crp_title">Google et Apple recrute & vont créer leurs casques&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>Nous serions heureux d'avoir votre retour</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/simforhealth-casque-vr-medecin-14546/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='4546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://africadaily.news/somfy-camera-one-14481/" title="[CES 2017] Somfy présente ses caméras tout-en-un One et One+">[CES 2017] Somfy présente ses caméras tout-en-un One et One+</a><a href="https://africadaily.news/somfy-camera-one-14481/" title="[CES 2017] Somfy présente ses caméras tout-en-un One et One+"><img width="300" height="200" src="https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-300x200.jpg" class="lcp_thumbnail wp-post-image" alt="[CES 2017] Somfy présente ses caméras tout-en-un One et One+" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-300x200.jpg 300w, https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-768x512.jpg 768w, https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-1024x683.jpg 1024w, https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-765x510.jpg 765w, https://africadaily.news/wp-content/uploads/2017/01/Somfy-One-244x163.jpg 244w, https://africadaily.news/wp-content/uploads/2017/01/Somfy-One.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/bodycap-objets-connectes-astronautes-14465/" title="BodyCap : des objets connectés pour les astronautes">BodyCap : des objets connectés pour les astronautes</a><a href="https://africadaily.news/bodycap-objets-connectes-astronautes-14465/" title="BodyCap : des objets connectés pour les astronautes"><img width="300" height="168" src="https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-300x168.jpg" class="lcp_thumbnail wp-post-image" alt="BodyCap : des objets connectés pour les astronautes" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-300x168.jpg 300w, https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-767x429.jpg 767w, https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-1024x573.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-765x427.jpg 765w, https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2-244x136.jpg 244w, https://africadaily.news/wp-content/uploads/2016/12/bodycap-astronaute-2.jpg 1180w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/android-things-14423/" title="Android Things : le nouvel OS Google pour les objets connectés">Android Things : le nouvel OS Google pour les objets connectés</a><a href="https://africadaily.news/android-things-14423/" title="Android Things : le nouvel OS Google pour les objets connectés"><img width="300" height="158" src="https://africadaily.news/wp-content/uploads/2016/12/android-things-300x158.jpg" class="lcp_thumbnail wp-post-image" alt="Android Things : le nouvel OS Google pour les objets connectés" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/12/android-things-300x158.jpg 300w, https://africadaily.news/wp-content/uploads/2016/12/android-things-768x405.jpg 768w, https://africadaily.news/wp-content/uploads/2016/12/android-things-1024x540.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/12/android-things-765x403.jpg 765w, https://africadaily.news/wp-content/uploads/2016/12/android-things-244x129.jpg 244w, https://africadaily.news/wp-content/uploads/2016/12/android-things.jpg 728w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/selection-meilleur-objet-connecte-13827/" title="Notre sélection des meilleurs objets connectés à offrir pour Noël 2016">Notre sélection des meilleurs objets connectés à offrir pour Noël 2016</a><a href="https://africadaily.news/selection-meilleur-objet-connecte-13827/" title="Notre sélection des meilleurs objets connectés à offrir pour Noël 2016"><img width="300" height="211" src="https://africadaily.news/wp-content/uploads/2016/11/Noël-300x211.jpg" class="lcp_thumbnail wp-post-image" alt="Notre sélection des meilleurs objets connectés à offrir pour Noël 2016" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/11/Noël-300x211.jpg 300w, https://africadaily.news/wp-content/uploads/2016/11/Noël-767x540.jpg 767w, https://africadaily.news/wp-content/uploads/2016/11/Noël-1024x721.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/11/Noël-765x538.jpg 765w, https://africadaily.news/wp-content/uploads/2016/11/Noël-244x172.jpg 244w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/lancement-du-samsung-galaxy-z-fold-3-resistant-a-leau-et-avec-camera-selfie-cachee-17806/" title="Lancement du Samsung Galaxy Z Fold 3 : résistant à l&#8217;eau et avec caméra selfie cachée">Lancement du Samsung Galaxy Z Fold 3 : résistant à l&#8217;eau et avec caméra selfie cachée</a><a href="https://africadaily.news/lancement-du-samsung-galaxy-z-fold-3-resistant-a-leau-et-avec-camera-selfie-cachee-17806/" title="Lancement du Samsung Galaxy Z Fold 3 : résistant à l&#039;eau et avec caméra selfie cachée"><img width="300" height="276" src="https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-300x276.jpg" class="lcp_thumbnail wp-post-image" alt="Lancement du Samsung Galaxy Z Fold 3 : résistant à l&#039;eau et avec caméra selfie cachée" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-300x276.jpg 300w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-1024x943.jpg 1024w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-767x707.jpg 767w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-1536x1415.jpg 1536w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-2048x1887.jpg 2048w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-163x150.jpg 163w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-100x92.jpg 100w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-380x350.jpg 380w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a-788x726.jpg 788w, https://africadaily.news/wp-content/uploads/2021/08/1628697078_Lancement-du-Samsung-Galaxy-Z-Fold-3-resistant-a.jpg 1628w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/actualite/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/automobile-impact-de-linternet-objets-13909/"     class="crp_link post-3909"><span class="crp_title">Automobile : quel est l'impact de l'Internet des&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/11/voiture-connectee.jpg" class="crp_thumb crp_featured" alt="Automobile : quel est l&#039;impact de l&#039;Internet des Objets sur l&#039;industrie ?" title="Automobile : quel est l&#039;impact de l&#039;Internet des Objets sur l&#039;industrie ?" /></figure></a></li><li><a href="https://africadaily.news/amazon-dash-button-13950/"     class="crp_link post-3950"><span class="crp_title">Amazon Dash Button : le bouton connecté pour faire&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/11/Amazon-Dash-Button.jpg" class="crp_thumb crp_featured" alt="Amazon Dash Button : le bouton connecté pour faire les courses" title="Amazon Dash Button : le bouton connecté pour faire les courses" /></figure></a></li><li><a href="https://africadaily.news/test-withings-home-13904/"     class="crp_link post-3904"><span class="crp_title">Nokia Home : notre test de la caméra connectée avec&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/11/Withings-Home-Présentation.jpg" class="crp_thumb crp_featured" alt="Nokia Home : notre test de la caméra connectée avec détecteur de particules" title="Nokia Home : notre test de la caméra connectée avec détecteur de particules" /></figure></a></li><li><a href="https://africadaily.news/google-nest-met-a-jour-sa-famille-de-cameras-mobile-17801/"     class="crp_link post-7801"><span class="crp_title">Google Nest met à jour sa famille de caméras | Mobile</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2021/08/1628172773_Google-Nest-met-a-jour-sa-famille-de-cameras.jpg" class="crp_thumb crp_featured" alt="Google Nest met à jour sa famille de caméras |  Mobile" title="Google Nest met à jour sa famille de caméras |  Mobile" /></figure></a></li><li><a href="https://africadaily.news/test-detecteur-de-mouvement-xiaomi-smart-body-sensor-13880/"     class="crp_link post-3880"><span class="crp_title">Xiaomi Smart Body Sensor : Test du détecteur de mouvement</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/11/Xiaomi-Sensor-Petite-taille.jpg" class="crp_thumb crp_featured" alt="Xiaomi Smart Body Sensor : Test du détecteur de mouvement" title="Xiaomi Smart Body Sensor : Test du détecteur de mouvement" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"e665ebc600","hotnonce":"331a62a6a8","wishnonce":"78926979d9","searchnonce":"352d32c011","filternonce":"0acf6c0ea5","rating_tabs_id":"66e7d44767","max_temp":"10","min_temp":"-10","helpnotnonce":"ba2eadef39"};
/* ]]> */
</script>




        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/ec7e7c0e30d332ba821a72a2c27cf22a.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/eff3dcbd12673ce139eb444c54e611bf.css" media="all" data-minify="1" /><link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.4&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630149060 -->