<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="fr-FR"><![endif]-->
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://africadaily.news/xmlrpc.php" />
        <style type="text/css">
           
                                                        
                </style>
        <script type="text/javascript">
    var mdf_is_search_going =0;
    var mdf_tmp_order = 0;
    var mdf_tmp_orderby = 0;
    //+++
    var lang_one_moment = "One Moment ...";
    var mdf_lang_loading = "Loading ...";
    var mdf_lang_cancel = "Cancel";
    var mdf_lang_close = "Close";
    var mdf_lang_apply = "Apply";
    var mdf_tax_loader = '<img src="https://africadaily.news/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";
    var mdf_site_url = "https://africadaily.news";
    var mdf_plugin_url = "https://africadaily.news/wp-content/plugins/meta-data-filter/";
    var mdf_default_order_by = "date";
    var mdf_default_order = "DESC";
    var show_tax_all_childs =0;
    var mdf_current_term_id = 0;

    var mdf_current_tax = "";
    //admin
    var lang_no_ui_sliders = "no ui sliders in selected mdf category";
    var lang_updated = "Updated";
    //+++
    var mdf_slug_cat = "meta_data_filter_cat";

    var mdf_tooltip_theme = "shadow";
    var tooltip_max_width = parseInt(220, 10);
    var ajaxurl = "https://africadaily.news/wp-admin/admin-ajax.php";
    var mdf_front_qtrans_lang = "";
    var mdf_front_wpml_lang = "";
    var mdf_use_chosen_js_w =0;
    var mdf_use_chosen_js_s =0;
    var mdf_use_custom_scroll_bar =1;
        mdf_front_qtrans_lang = "";
    var mdf_current_page_url = "https://africadaily.news/hykso-performance-boxe-11442/";

    var mdf_sort_order = "DESC";
    var mdf_order_by = "date";
    var mdf_toggle_close_sign = "-";
    var mdf_toggle_open_sign = "+";
    var tab_slideout_icon = "https://africadaily.news/wp-content/plugins/meta-data-filter/images/icon_button_search.png";
    var tab_slideout_icon_w = "146";
    var tab_slideout_icon_h = "131";
    var mdf_use_custom_icheck = 1;
    var icheck_skin = {};
    icheck_skin.skin = "flat";
    icheck_skin.color = "";


    var mdtf_overlay_skin = "default";




    function mdf_js_after_ajax_done() {
    }
</script>


	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hykso : mesurez vos performances à la boxe comme un pro</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://africadaily.news/wp-content/cache/min/1/d672597d0a27e9d5eeef892aed938417.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Hykso Fit est destiné aux boxeurs amateurs et professionnels. Il permet d&#039;évaluer les performances telles que le nombre et l&#039;intensité des coups de poing. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://africadaily.news/hykso-performance-boxe-11442/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hykso : mesurez vos performances à la boxe comme un pro" />
	<meta property="og:description" content="Hykso Fit est destiné aux boxeurs amateurs et professionnels. Il permet d&#039;évaluer les performances telles que le nombre et l&#039;intensité des coups de poing. " />
	<meta property="og:url" content="https://africadaily.news/hykso-performance-boxe-11442/" />
	<meta property="og:site_name" content="Africa Daily News" />
	<meta property="article:published_time" content="2021-05-10T16:51:41+00:00" />
	<meta property="og:image" content="https://africadaily.news/wp-content/uploads/2016/03/hykso.jpg" />
	<meta property="og:image:width" content="1180" />
	<meta property="og:image:height" content="660" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction AfricaDaily">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africadaily.news/#organization","name":"Africa Daily News","url":"https://africadaily.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://africadaily.news/#logo","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY_350px-e1615213877263.png","width":200,"height":51,"caption":"Africa Daily News"},"image":{"@id":"https://africadaily.news/#logo"}},{"@type":"WebSite","@id":"https://africadaily.news/#website","url":"https://africadaily.news/","name":"Africa Daily News","description":"Votre guide d&#039;achat de l&#039;objet connect\u00e9 &amp; IoT,Top objets connect\u00e9s","publisher":{"@id":"https://africadaily.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africadaily.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africadaily.news/hykso-performance-boxe-11442/#primaryimage","inLanguage":"fr-FR","url":"https://africadaily.news/wp-content/uploads/2016/03/hykso.jpg","width":1180,"height":660,"caption":"hykso pour mesurer ses performances \u00e0 la boxe"},{"@type":"WebPage","@id":"https://africadaily.news/hykso-performance-boxe-11442/#webpage","url":"https://africadaily.news/hykso-performance-boxe-11442/","name":"Hykso : mesurez vos performances \u00e0 la boxe comme un pro","isPartOf":{"@id":"https://africadaily.news/#website"},"primaryImageOfPage":{"@id":"https://africadaily.news/hykso-performance-boxe-11442/#primaryimage"},"datePublished":"2021-05-10T16:51:41+00:00","dateModified":"2021-05-10T16:51:41+00:00","description":"Hykso Fit est destin\u00e9 aux boxeurs amateurs et professionnels. Il permet d'\u00e9valuer les performances telles que le nombre et l'intensit\u00e9 des coups de poing.\u00a0","breadcrumb":{"@id":"https://africadaily.news/hykso-performance-boxe-11442/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africadaily.news/hykso-performance-boxe-11442/"]}]},{"@type":"BreadcrumbList","@id":"https://africadaily.news/hykso-performance-boxe-11442/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://africadaily.news/","url":"https://africadaily.news/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://africadaily.news/hykso-performance-boxe-11442/","url":"https://africadaily.news/hykso-performance-boxe-11442/","name":"Hykso : mesurez vos performances \u00e0 la boxe comme un pro"}}]},{"@type":"Article","@id":"https://africadaily.news/hykso-performance-boxe-11442/#article","isPartOf":{"@id":"https://africadaily.news/hykso-performance-boxe-11442/#webpage"},"author":{"@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92"},"headline":"Hykso : mesurez vos performances \u00e0 la boxe comme un pro","datePublished":"2021-05-10T16:51:41+00:00","dateModified":"2021-05-10T16:51:41+00:00","mainEntityOfPage":{"@id":"https://africadaily.news/hykso-performance-boxe-11442/#webpage"},"commentCount":0,"publisher":{"@id":"https://africadaily.news/#organization"},"image":{"@id":"https://africadaily.news/hykso-performance-boxe-11442/#primaryimage"},"articleSection":"Objet connect\u00e9 Sport","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africadaily.news/hykso-performance-boxe-11442/#respond"]}]},{"@type":"Person","@id":"https://africadaily.news/#/schema/person/0ffbdcc8d44d9b8ea166db4154837d92","name":"R\u00e9daction AfricaDaily","image":{"@type":"ImageObject","@id":"https://africadaily.news/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=96&d=mm&r=g","caption":"R\u00e9daction AfricaDaily"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux" href="https://africadaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Flux des commentaires" href="https://africadaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africa Daily News &raquo; Hykso : mesurez vos performances à la boxe comme un pro Flux des commentaires" href="https://africadaily.news/hykso-performance-boxe-11442/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link crossorigin="anonymous" rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.3&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />








<script type='text/javascript' src='https://africadaily.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/africadaily.news\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"1442"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://africadaily.news/wp-json/" /><link rel="alternate" type="application/json" href="https://africadaily.news/wp-json/wp/v2/posts/1442" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africadaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africadaily.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://africadaily.news/?p=1442' />
<link rel="alternate" type="application/json+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Fhykso-performance-boxe-11442%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africadaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricadaily.news%2Fhykso-performance-boxe-11442%2F&#038;format=xml" />
<style type="text/css">.crp_related{clear:both;margin:10px 0;}
.crp_related ul{list-style:none;float:left;margin:0!important;padding:0!important;}
.crp_related li,.crp_related a{float:left;overflow:hidden;position:relative;text-align:center;}
.crp_related li{padding:6px;}
.crp_related li:hover{background:#eee;border-color:#bbb;}
.crp_related a{-webkit-box-shadow:none!important;-moz-box-shadow:none!important;box-shadow:none!important;text-decoration:none!important;}
.crp_related a:hover{text-decoration:none;}
.crp_related .crp_title{color:#fff!important;position:absolute;display:block;bottom:0;padding:3px;font-size:1.1em;background-color:rgba(0, 0, 0, 0.5);}
.crp_related li:hover .crp_title{background-color:rgba(0, 0, 0, 0.8);}
.crp_related li{vertical-align:bottom;list-style-type:none;}
.crp_clear{clear:both;}
.crp_title:visited{color:#fff!important;}</style><link rel="preload" href="https://africadaily.news/wp-content/themes/rehub-theme/fonts/rhicons.woff2?3oibrj" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style>.buttonbp {
    display: inline-block;
    text-align: center;
    vertical-align: middle;
    padding: 12px 80px;
    border: 0px solid #ffffff;
    border-radius: 3px;
    background: #ef812c;
    background: -webkit-gradient(linear, left top, left bottom, from(#ef812c), to(#ef812c));
    background: -moz-linear-gradient(top, #ef812c, #ef812c);
    background: linear-gradient(to bottom, #ef812c, #ef812c);
    font: normal normal 18px helvetica;
    color: #ffffff;
    text-decoration: none;
}

.video-container {
    position: relative;
	padding-bottom: 56.25%;
	padding-top: 30px;
	height: 0;
	overflow: hidden;
}

.video-container iframe,  
.video-container object,  
.video-container embed {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.related_articles ul li {
    width: 29.83%;
    float: left;
    text-align: center;
    margin: 0 1.75% 15px 1.75%;
    list-style: none;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://africadaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://africadaily.news/hykso-performance-boxe-11442/amp/" /><link rel="amphtml" href="https://africadaily.news/hykso-performance-boxe-11442/amp/"><link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-100x100.png" sizes="32x32" />
<link rel="icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<meta name="msapplication-TileImage" content="https://africadaily.news/wp-content/uploads/2021/03/favicon_AFRICE_DAILY-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1442 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://africadaily.news" class="logo_image"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" height="" width="310" /></a>
          		       
            </div>                       
            <div class="mediad"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-10');
</script>
<script data-ad-client="ca-pub-7200863122274304" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>            <div class="search head_search position-relative rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav rh-stickme dark_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-navigation" class="menu"><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://africadaily.news/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/etude/">Etude</a></li>
</ul>
</li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tag/test/">Nos tests</a></li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/bon-plan-objet-connecte/">Bon Plan</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Par catégorie</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/animaux/">Animaux</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/auto-moto/">Auto Moto</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://africadaily.news/drone/">Drone</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/loisirs-multimedia/">Loisirs</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/maison/">Maison &#038; Domotique</a></li>
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/mode/">Mode &#038; Lifestyle</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/sante/">Santé</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/objet-connecte-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-3753" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/montre-connectee/">Montre connectée</a></li>
<li id="menu-item-3754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/tracker-activite-guide-achat-choisir-comparatif-11787/">Bracelet connecté</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://africadaily.news/iot-objet-connecte-startup-francaise-11761/">Startup de l&#8217;iOT</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://africadaily.news/">
  	<input type="text" name="s" placeholder="Recherchez"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch" aria-label="Recherchez"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-1442 type-post status-publish format-standard has-post-thumbnail hentry category-objet-connecte-sport" id="post-1442">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area mb15">
                                <div class="breadcrumb font90 rh_opacity_7"><a href="https://africadaily.news/" >Accueil</a> &raquo; <span><a  href="https://africadaily.news/objet-connecte-sport/">Objet connecté Sport</a></span> &raquo; <span class="current">Hykso : mesurez vos performances à la boxe comme un pro</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-19" href="https://africadaily.news/objet-connecte-sport/" title="Voir tous les articles dans Objet connecté Sport">Objet connecté Sport</a></div>                        
                                <h1>Hykso : mesurez vos performances à la boxe comme un pro</h1>                                                           
                                <div class="meta post-meta-big flowhidden mb15 pb15 greycolor border-grey-bottom">
                                    					<div class="floatleft mr15 rtlml15">
														<a href="https://africadaily.news/author/objeko/" class="floatleft mr10 rtlml10">
						<img alt='' src='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd8b9fd1c1c88ba0a6095474fbc1f43b?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo roundborder50p' height='40' width='40' loading='lazy'/>					
					</a>	
								<span class="floatleft authortimemeta lineheight20 fontbold">
											<a href="https://africadaily.news/author/objeko/">				
							Rédaction AfricaDaily			
						</a>
																<div class="date_time_post font80 fontnormal lineheight15">
				 							 				 mai 10, 2021				 									</div>
									</span>	
			</div>
			<div class="floatright ml15 postviewcomm font15px lineheight25 mt5">
														<span class="postview_meta mr15 ml15"><strong>2078</strong> Vues</span>
					
							
					<span class="comm_count_meta"><strong><a href="https://africadaily.news/hykso-performance-boxe-11442/#respond" class="comm_meta" >0</a></strong></span>	
							
			</div>
			
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="1180" height="660" src="https://africadaily.news/wp-content/uploads/2016/03/hykso.jpg" class="attachment-full size-full wp-post-image" alt="hykso pour mesurer ses performances à la boxe" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/03/hykso.jpg 1180w, https://africadaily.news/wp-content/uploads/2016/03/hykso-300x168.jpg 300w, https://africadaily.news/wp-content/uploads/2016/03/hykso-767x429.jpg 767w, https://africadaily.news/wp-content/uploads/2016/03/hykso-1024x573.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/03/hykso-765x427.jpg 765w, https://africadaily.news/wp-content/uploads/2016/03/hykso-244x136.jpg 244w" sizes="(max-width: 1180px) 100vw, 1180px" /></figure>   
						                        
                                
                        
                        <p><strong>Hykso est objet connecté de type wearable destiné aux boxeurs. Placé sous les gants de boxe, il permet de mesurer le nombre de coups et l&#8217;intensité des frappes entre autres données. </strong></p>
<p>Les objets connectés dédiés à la boxe ne sont pas nombreux. La plupart des rares projets ont été avortés avant l&#8217;heure. Fort heureusement pour les amateurs de sports de combat, Khalil Zahar, diplômé de l&#8217;Université du Canada, présente le wearable Hykso.</p>
<h2>Un capteur par gant</h2>
<p>Cet objet connecté se présente sous la forme de deux capteurs, à placer sous les bandes de protections dissimulées sous les gants de boxe. Grâce à un accéléromètre et un gyroscope, ces appareils sont capables de compter le nombre de coups de poing et leur intensité.</p>
<h2>Application iOS</h2>
<p>Les données sont transmises en Bluetooth en temps réel vers l&#8217;application compagnon, pour le moment uniquement disponible sur iOS. Depuis ce logiciel, il est possible de comparer ses performances avec des professionnels ou encore de suivre sa progression au fil du temps.</p>
<p><iframe title="Toka Kahn Clary Trying Hykso&#039;s Punch-Tracking Sensors" width="840" height="473" src="https://www.youtube.com/embed/fHTCwwLva8o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Développé avec des champions</h2>
<p>Plusieurs programmes d&#8217;entraînement comprenant des objectifs à atteindre sont également proposés au téléchargement. Pour cause, Hykso a été développé avec l&#8217;aide de boxeurs professionnels. Le champion du monde WBA Javier Fortune, ou encore le welter invaincu Rashidi Ellis s&#8217;entraînent avec cet accessoire et communiquent leurs retours aux ingénieurs.</p>
<p>De même, Hykso est utilisé dans certains événements de boxe pour mesurer les performances des combattants avec précision et les diffuser au public sur un écran géant. Les utilités sont donc multiples.</p>
<h2>Prix et disponibilité</h2>
<p>Le Hykso Fit est disponible en précommande <a href="https://www.hykso.com/shop/">sur le site officiel de l&#8217;entreprise</a>. Pour une livraison en France, une paire de capteurs vous coûtera environ 130 dollars.</p>
<p><em>Êtes-vous tentés par un tel accessoire ?</em></p>
<div class="crp_related  "><h3>A lire sur le même sujet :</h3><ul><li><a href="https://africadaily.news/objet-connecte-100-startups-francaises-qui-ont-fait-bouger-le-marche-de-liot-11761/"     class="crp_link post-1761"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/04/startup-francaise-iot2-150x150.jpg" class="crp_thumb crp_featured" alt="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" title="Objet connecté : 100 Startups françaises qui ont fait bouger le marché de l&#039;IoT" /></figure><span class="crp_title">Objet connecté : 100 Startups françaises qui ont&hellip;</span></a></li><li><a href="https://africadaily.news/apple-watch-1153/"     class="crp_link post-153"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2015/07/P1080133-150x150.jpg" class="crp_thumb crp_featured" alt="Notre test de l&#039;Apple Watch" title="Notre test de l&#039;Apple Watch" /></figure><span class="crp_title">Notre test de l'Apple Watch</span></a></li><li><a href="https://africadaily.news/test-avis-ticwatch-pro-16918/"     class="crp_link post-6918"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2018/07/TicWatch-Pro-Ecran-LCD-150x150.jpg" class="crp_thumb crp_featured" alt="TicWatch Pro : notre test de la montre connectée Wear OS à double écran" title="TicWatch Pro : notre test de la montre connectée Wear OS à double écran" /></figure><span class="crp_title">TicWatch Pro : notre test de la montre connectée&hellip;</span></a></li><li><a href="https://africadaily.news/google-android-wear-os-1763/"     class="crp_link post-763"><figure><img loading="lazy"  width="150" height="150"  src="https://africadaily.news/wp-content/uploads/2016/01/android-wear-une-150x150.jpg" class="crp_thumb crp_featured" alt="Google Android Wear expliqué en 2270 mots" title="Google Android Wear expliqué en 2270 mots" /></figure><span class="crp_title">Google Android Wear expliqué en 2270 mots</span></a></li></ul><div class="crp_clear"></div></div>
                    </article>
                    <div class="clearfix"></div>
                    


                 


               

                      
                                <div id="comments" class="clearfix">
        <div class="post-comments">
        <div class='title_comments'>Nous serions heureux d'avoir votre retour</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hykso-performance-boxe-11442/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africadaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nom"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='1442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><div class="title">Articles de même catégorie</div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li class="current"><a href="https://africadaily.news/hykso-performance-boxe-11442/" title="Hykso : mesurez vos performances à la boxe comme un pro">Hykso : mesurez vos performances à la boxe comme un pro</a><a href="https://africadaily.news/hykso-performance-boxe-11442/" title="Hykso : mesurez vos performances à la boxe comme un pro"><img width="300" height="168" src="https://africadaily.news/wp-content/uploads/2016/03/hykso-300x168.jpg" class="lcp_thumbnail wp-post-image" alt="Hykso : mesurez vos performances à la boxe comme un pro" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/03/hykso-300x168.jpg 300w, https://africadaily.news/wp-content/uploads/2016/03/hykso-767x429.jpg 767w, https://africadaily.news/wp-content/uploads/2016/03/hykso-1024x573.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/03/hykso-765x427.jpg 765w, https://africadaily.news/wp-content/uploads/2016/03/hykso-244x136.jpg 244w, https://africadaily.news/wp-content/uploads/2016/03/hykso.jpg 1180w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/test-montre-sport-simvalley-mot-15-g-11201/" title="Test de la montre sport Simvalley MOT-15.G">Test de la montre sport Simvalley MOT-15.G</a><a href="https://africadaily.news/test-montre-sport-simvalley-mot-15-g-11201/" title="Test de la montre sport Simvalley MOT-15.G"><img width="240" height="300" src="https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site-240x300.jpg" class="lcp_thumbnail wp-post-image" alt="Test de la montre sport Simvalley MOT-15.G" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site-240x300.jpg 240w, https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site-768x960.jpg 768w, https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site-819x1024.jpg 819w, https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site-765x956.jpg 765w, https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site.jpg 400w" sizes="(max-width: 240px) 100vw, 240px" /></a></li><li ><a href="https://africadaily.news/objet-connecte-tennis-11323/" title="7 objets connectés pour analyser &#038; améliorer votre jeu au tennis">7 objets connectés pour analyser &#038; améliorer votre jeu au tennis</a><a href="https://africadaily.news/objet-connecte-tennis-11323/" title="7 objets connectés pour analyser &amp; améliorer votre jeu au tennis"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="7 objets connectés pour analyser &amp; améliorer votre jeu au tennis" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-767x431.jpg 767w, https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-1024x576.jpg 1024w, https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po-244x137.jpg 244w, https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/test-fitbit-charge-hr-1562/" title="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements">Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements</a><a href="https://africadaily.news/test-fitbit-charge-hr-1562/" title="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements"><img width="300" height="169" src="https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-300x169.jpg" class="lcp_thumbnail wp-post-image" alt="Test du Fitbit Charge HR : le bracelet traqueur qui vous suit dans tous vos mouvements" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-300x169.jpg 300w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-1024x577.jpg 1024w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1-765x430.jpg 765w, https://africadaily.news/wp-content/uploads/2015/12/Fitbit-Charge-HR-1.jpg 1563w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li ><a href="https://africadaily.news/up-3-nouveau-bracelet-de-chez-jawbone-prend-soin-de-sante-1299/" title="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé">UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé</a><a href="https://africadaily.news/up-3-nouveau-bracelet-de-chez-jawbone-prend-soin-de-sante-1299/" title="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé"><img width="300" height="132" src="https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-300x132.png" class="lcp_thumbnail wp-post-image" alt="UP 3, le nouveau bracelet de chez Jawbone qui prend soin de votre santé" loading="lazy" srcset="https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-300x132.png 300w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-1024x451.png 1024w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header-765x337.png 765w, https://africadaily.news/wp-content/uploads/2015/08/UP-3-Jawbone-header.png 626w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul><a href="https://africadaily.news/objet-connecte-sport/" > </a></div><div id="widget_crp-3" class="widget widget_widget_crp"><div class="title">Articles récents</div><div class="crp_related_widget  "><ul><li><a href="https://africadaily.news/test-montre-sport-simvalley-mot-15-g-11201/"     class="crp_link post-1201"><span class="crp_title">Test de la montre sport Simvalley MOT-15.G</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/02/MOT-15-Photo-site.jpg" class="crp_thumb crp_featured" alt="Test de la montre sport Simvalley MOT-15.G" title="Test de la montre sport Simvalley MOT-15.G" /></figure></a></li><li><a href="https://africadaily.news/motorola-vervelife-11347/"     class="crp_link post-1347"><span class="crp_title">VerveLife : Motorola présente sa gamme d'objets connectés</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/02/vervelife.jpg" class="crp_thumb crp_featured" alt="VerveLife : Motorola présente sa gamme d&#039;objets connectés" title="VerveLife : Motorola présente sa gamme d&#039;objets connectés" /></figure></a></li><li><a href="https://africadaily.news/objet-connecte-tennis-11323/"     class="crp_link post-1323"><span class="crp_title">7 objets connectés pour analyser & améliorer votre&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/02/babolat-aerodrive-po.jpg" class="crp_thumb crp_featured" alt="7 objets connectés pour analyser &amp; améliorer votre jeu au tennis" title="7 objets connectés pour analyser &amp; améliorer votre jeu au tennis" /></figure></a></li><li><a href="https://africadaily.news/divertissement-collecte-nouvelle-fonctionnalite-sur-le-chemin-des-tablettes-android-17760/"     class="crp_link post-7760"><span class="crp_title">Divertissement collecté - nouvelle fonctionnalité&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2021/05/1620292618_Divertissement-collecte-nouvelle-fonctionnalite-sur-le-chemin-des-tablettes.png" class="crp_thumb crp_featured" alt="Divertissement collecté - nouvelle fonctionnalité sur le chemin des tablettes Android" title="Divertissement collecté - nouvelle fonctionnalité sur le chemin des tablettes Android" /></figure></a></li><li><a href="https://africadaily.news/snapdragon-wear-2100-nouveau-processeur-qualcomm-montres-connectees-11303/"     class="crp_link post-1303"><span class="crp_title">Snapdragon Wear 2100 : le nouveau processeur&hellip;</span><figure><img loading="lazy"  width="185" height="300"  src="https://africadaily.news/wp-content/uploads/2016/02/snapdragon-wear-2100-e1455605938255.jpg" class="crp_thumb crp_featured" alt="Snapdragon Wear 2100 : le nouveau processeur Qualcomm pour montres connectées" title="Snapdragon Wear 2100 : le nouveau processeur Qualcomm pour montres connectées" /></figure></a></li></ul><div class="crp_clear"></div></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
							<style scoped>
              .footer-bottom.dark_style{background-color: #000000;}
              .footer-bottom.dark_style .footer_widget { color: #ccc;}
              .footer-bottom.dark_style .footer_widget .title, .footer-bottom.dark_style .footer_widget h2, .footer-bottom.dark_style .footer_widget a, .footer-bottom .footer_widget.dark_style ul li a{color: #f1f1f1;}
              .footer-bottom.dark_style .footer_widget .widget_categories ul li:before, .footer-bottom.dark_style .footer_widget .widget_archive ul li:before, .footer-bottom.dark_style .footer_widget .widget_nav_menu ul li:before{color:#fff;}
            </style>						<div class="rh-container clearfix">
									
			</div>	
		</div>
				<footer id='theme_footer' class="pt20 pb20 dark_style">
							<style scoped>
              footer#theme_footer.dark_style { background: none #222; }
              footer#theme_footer.dark_style div.f_text, footer#theme_footer.dark_style div.f_text a:not(.rehub-main-color) {color: #f1f1f1;}
            </style>						<div class="rh-container clearfix">
				<div class="footer_most_bottom mobilecenterdisplay mobilepadding">
					<div class="f_text font80">
						<span class="f_text_span">© 2015 2019 Africadaily.news - All rights reserved - <a href="https://africadaily.news/mentions-legales/" rel="nofollow">Mentions Légales</a> - <a href="https://africadaily.news/a-propos-lequipe/" rel="nofollow">A propos - L'équipe</a> - <a href="https://africadaily.news/contact/" rel="nofollow">Contact</a>
</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
    <div id="logo_mobile_wrapper"><a href="https://africadaily.news" class="logo_image_mobile"><img src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Africa Daily News" width="160" height="50" /></a></div>   

     

    <div id="rhmobpnlcustom" class="rhhidden"><div id="rhmobtoppnl" style="" class="pr15 pl15 pb15 pt15"><div class="text-center"><a href="https://africadaily.news"><img id="mobpanelimg" src="https://africadaily.news/wp-content/uploads/2021/03/LOGO_AFRICE_DAILY-1.png" alt="Logo" width="150" height="45" /></a></div></div></div>    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61500754-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61500754-1');
</script>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100862839);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100862839ns.gif" /></p></noscript>


          

	









<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var rhscriptvars = {"back":"retour","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"C'est tout ce que j'ai \u00e0 dire","noresults":"No results found","your_rating":"Votre note :","nonce":"c567e0b7ac","hotnonce":"e76f07f054","wishnonce":"2932f51bb8","searchnonce":"99abe621bb","filternonce":"55bf7d6402","rating_tabs_id":"e53f3f410d","max_temp":"10","min_temp":"-10","helpnotnonce":"badca351ee"};
/* ]]> */
</script>




        
        <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://africadaily.news/wp-content/cache/min/1/398cbac19d4b2c0233e4f7712c7fe403.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://africadaily.news/wp-content/cache/min/1/d672597d0a27e9d5eeef892aed938417.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Anormal&#038;subset=latin&#038;ver=5.6.3&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620673766 -->